<!DOCTYPE html><html xmlns:fb="http://ogp.me/ns/fb#" lang="ar"><head prefix="og: http://ogp.me/ns#"> <meta http-equiv="Content-Type" content="text/html;charset=ISO-8859-6" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="alexaVerifyID" content="uhDkyjyjtar4WMpWRy1kkthJjYc" /><meta name="RATING" content="GENERAL" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="-TR4RziFcRLEvlhLIzl2Dz4_hgzXh002t-SHT9QaI1I" /><meta name="msvalidate.01" content="" /> <meta property="fb:app_id" content="966242223397117" /><meta property="og:site_name" content="Gulf-Times" /> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "1497e19e-7e50-4112-9b9a-b90bfbbbc164",
autoRegister: false,
notifyButton: {
enable: true,
},
});
});
</script> <link href="/images/favicon.png" rel="shortcut icon"> <script id="twitter-wjs" src="https://platform.twitter.com/widgets.js"></script><script async type='text/javascript'>
(function () {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script> <title>‘Leave now’: Australians urged to evacuate as ‘catastrophic’ fires loom</title><meta property="og:type" content="article" /><meta property="og:url" content="https://gulf-times.com/story/647256" /> <meta property="og:image" content="https://img.gulf-times.com/Content/Upload/Slider/11201911104553614664450.jpg"><meta property="og:title" content="‘Leave now’: Australians urged to evacuate as ‘catastrophic’ fires loom"><meta property="og:description" content="Authorities declared a state of emergency across a broad swath of Australia&#39;s east coast on Monday, urging residents in high risk areas to evacuate ahead of looming ‘catastrophic’ fire conditions." /><meta property="og:updated_time" content="2019-11-11 10:45:13" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="GulfTimes_QATAR" /><meta name="twitter:title" content="‘Leave now’: Australians urged to evacuate as ‘catastrophic’ fires loom" /><meta name="twitter:description" content="Authorities declared a state of emergency across a broad swath of Australia&#39;s east coast on Monday, urging residents in high risk areas to" /><meta name="twitter:url" content="http://www.gulf-times.com/story/647256/Leave-now-Australians-urged-to-evacuate-as-catastr" /><meta property="twitter:image:src" content="https://img.gulf-times.com/Content/Upload/Slider/11201911104553614664450.jpg"><meta property="article:publisher" content="https://www.facebook.com/gulftimes/" /><meta property="article:author" content="https://www.facebook.com/gulftimes" /><meta name="description" content="Authorities declared a state of emergency across a broad swath of Australia&#39;s east coast on Monday, urging residents in high risk areas to evacuate ahead of" /><meta name="keywords" content="Australia,evacuate,catastrophic,urged,Leave now," /><meta name="news_keywords" content="Australia,evacuate,catastrophic,urged,Leave now," /> <meta property="article:tag" content="Australia" /> <meta property="article:tag" content="evacuate" /> <meta property="article:tag" content="catastrophic" /> <meta property="article:tag" content="urged" /> <meta property="article:tag" content="Leave now" /> <meta property="article:section" content="Australia" /><meta property="article:published_time" content="2019-11-11T10:45:13" /><meta property="article:modified_time" content="2019-11-11T10:45:13" /><link rel="canonical" href="https://www.gulf-times.com/story/647256/Leave-now-Australians-urged-to-evacuate-as-catastr" /> <script>
googletag.cmd.push(function () {
googletag.defineSlot('/4804446/Gulftimes-Articl-728x90-C1', [728, 90], 'div-gpt-ad-1479048182173-0').addService(googletag.pubads());
googletag.defineSlot('/4804446/Gulftimes-Article-300x250-B1', [300, 250], 'div-gpt-ad-1479048182173-1').addService(googletag.pubads());
googletag.defineSlot('/4804446/Gulftimes-Article-300x250-B2', [300, 250], 'div-gpt-ad-1479048182173-2').addService(googletag.pubads());
googletag.defineSlot('/4804446/Gulftimes-Article-300x250-B3', [300, 250], 'div-gpt-ad-1479048182173-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>   <script async src='/Scripts/respond.js' type="text/javascript"></script> <script async>
window.fbAsyncInit = function () {
FB.init({
appId: '966242223397117',
xfbml: true,
version: 'v2.5'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>  <link href="/Content/royal-slider/css/royalslider.css" rel="stylesheet" /><link href="/Content/royal-slider/css/rs-default_cdea843e.css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="/Content/css/bootstrap.min.css"><link rel="stylesheet" type="text/css" href="/Content/css/style.css?v=1.0"><link rel="stylesheet" type="text/css" href="/Content/css/animate.css"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"><link rel="stylesheet" type="text/css" href="/Content/css/jquery.floating-social-share.css?5" /><link rel="stylesheet" type="text/css" href="/Content/css/print.css" media="print"><link id="themecss" rel="stylesheet" type="text/css" href="/Content/css/all.min.css" />   <script async type="text/javascript" src="/Scripts/jquery-1.11.0.min.js"></script><script async src='/Scripts/bootstrap.min.js' type="text/javascript"></script><script async src="/Scripts/star-rating.js" type="text/javascript"></script>  <script>
var Rflag = 0;
var ReturnData = "";
var CATID = "";
try {
CATID = "218";
} catch (e) {
}
</script><script>
$.post("https://graph.facebook.com", { id: "http://www.gulf-times.com/story/647256", scrape: true }, function (data) {
console.log(data);
});
</script> <script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=378441235613238";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>  <script async>
$(document).ready(function () {
$("img").error(function () {
var Url = 'http://' + document.domain;
var Url2 = '/Content/Upload/slider/large.png';
$(this).attr('src', Url + Url2);
});
});
</script><script type="text/javascript" async="" src="https://www.google-analytics.com/ga.js"></script><script async src="/Scripts/jquery.royalslider.min_cdeaa667.js"></script>  <script async src="/Scripts/modernizr.custom.97074.js"></script><script async type="text/javascript" src="/Scripts/minifies.js"></script><script async type="text/javascript" src="/Scripts/jquery.floating-social-share.js"></script><script async type="text/javascript" src="/Scripts/jquery.hoverdir.js"></script><script async src="/Scripts/jquery.validate.min.js"></script><script async src="/Scripts/jquery.validate.unobtrusive.min.js"></script> </head><body> <script  async type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script  async type="text/javascript">        _atrk_opts = { atrk_acct: "C9NPf1agwt00yr", domain: "gulf-times.com" }; atrk();</script> <noscript> <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=C9NPf1agwt00yr" style="display: none" height="1" width="1" alt="" /> </noscript>  <header><div class="container timeNsocial"><div class="row"> <div class="col-lg-3 col-xs-12 timeNdate hidden-xs"> Monday, November 11, 2019<div class=""></div><div class="">10:25 PM</div></div><div class="col-lg-9 col-xs-12 socialMedia"> <a class="words"> Daily Newspaper published by GPPC Doha, Qatar.</a> <a target="_blank" href="https://instagram.com/gulftimes" class="instagram socialIco"></a> <a target="_blank" href="https://plus.google.com/+Gulftimes-GPPC-Qatar/posts" class="youtube socialIco"></a> <a target="_blank" href="https://twitter.com/GulfTimes_QATAR" class="twitter socialIco"></a> <a target="_blank" href="https://www.facebook.com/gulftimes" class="facebook socialIco"></a> <a target="_blank" href="/Rss/Index" class="rss socialIco"></a> <a href="/AllSiteMap" class="sitemapico socialIco"></a>  <span id="SignUpButton"> <a href="#" class="loginIco" data-toggle="modal" data-target=".bs-example-modal-log">Login</a> <a href="#" class="signUpIco" data-toggle="modal" data-target=".Sign-up">Sign up</a> </span>  <a id="SignOut" href="/Account/SignOut" style="display:none" class="signUpIco" >Sign Out</a> </div></div></div><div class="container logoCont"><div class="row"> <div class="col-lg-5 col-sm-12 logo"> <a href="/"> <img src="/images/logo.png" alt="GULF TIMES" width="436" height="61" class="img-responsive" /> </a> <ul class="hidden-lg hidden-md smallMenu"><li class="dropDown"> <a href="#">MENU</a><ul><li><a href="/" class=""><h2>HOME</h2></a></li><li><a href="/stories/c/178/0/Qatar"><h2>Qatar</h2></a></li><li><a href="/stories/c/218/0/International"><h2>International</h2></a></li><li><a href="/stories/c/216/0/Region"><h2>Region</h2></a></li><li><a href="/stories/c/191/0/Business"><h2>Business</h2></a></li><li><a href="/stories/c/192/0/Sport"><h2>Sport </h2></a></li><li><a href="/stories/c/189/0/Opinion"><h2>Opinion</h2></a></li><li><a href="/stories/c/193/0/Community"><h2>Community</h2></a></li><li><a href="/stories/c/221/0/Media"><h2>Media</h2></a></li><li><a class="" href="/PDF"><h2>PDF</h2></a></li><li><a class="" href="/Classified"><h2>Classifieds</h2></a></li><li><a class="" href="/SpotLight"><h2>SpotLight</h2></a></li><li><a class="" href="/Wall"><h2>NewsWall</h2></a></li><li><a class="" href="/MyNews/0"><h2>My News</h2></a></li></ul></li></ul></div><div class="col-lg-7 col-sm-12 leaderBoardCont"> <!-- /4804446/Gulftimes-Articl-728x90-C1 -->
<div id="div-gpt-ad-1479048182173-0" style="height: 90px; width: 728px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479048182173-0'); });
</script>
</div></div></div></div></header><div class="container mainMenu"><div class="row hidden-sm hidden-xs">  <a class="home" href="/"><h2>Home</h2></a>  <a class="menu-1" href="/stories/c/178/0/Qatar"><h2 id="178" class="178"> Qatar</h2></a>  <a class="menu-2" href="/stories/c/218/0/International"><h2 id="218" class="218"> International</h2></a>  <a class="menu-3" href="/stories/c/216/0/Region"><h2 id="216" class="216"> Region</h2></a>  <a class="menu-4" href="/stories/c/191/0/Business"><h2 id="191" class="191"> Business</h2></a>  <a class="menu-5" href="/stories/c/192/0/Sport"><h2 id="192" class="192"> Sport </h2></a>  <a class="menu-6" href="/stories/c/189/0/Opinion"><h2 id="189" class="189"> Opinion</h2></a>  <a class="menu-7" href="/stories/c/193/0/Community"><h2 id="193" class="193"> Community</h2></a>  <a class="menu-8" href="/stories/c/221/0/Media"><h2 id="221" class="221"> Media</h2></a>  <a class="menu-9" href="/PDF"><h2>PDF</h2></a>  <a class="menu-11" href="/Classified"><h2>Classifieds</h2></a>  <a class="menu-10" href="/SpotLight"><h2>SpotLight</h2></a>  <a class="menu-12" href="/Wall"><h2>NewsWall</h2></a>  <a class="menu-13" href="/MyNews/0"><h2>MY NEWS</h2></a>  <script>
try {
if (typeof CATID !== 'undefined') {
$("." + CATID).addClass("activemenu");
};
} catch (e) {
}
</script></div></div><div id="modal-containerIn" class="modal fade bs-example-modal-log in"><div class="modal-dialog modal-lg sighnup"><div class="modal-content"><div class="sign"> <meta name="google-signin-scope" content="profile email"><meta name="google-signin-client_id" content="236155989793-e0be4uh2l724ojb44juu0d99rajqsmfj.apps.googleusercontent.com">  <script src="https://plus.google.com/js/client:platform.js" async defer></script><script  src="/Scripts/sociallogin.js?5"></script> <style> #gConnect button { width: 131px !important; height: 36px !important; float: left; display: block !important; } #gConnect iframe { width: 131px !important; height: 36px !important; float: left; display: block !important; } #gConnect div { float: left; display: block !important; } .facbutoo div { float: left; display: inline-block !important; } #gConnect { float: left; margin-left: 15px; } ._4z_b { padding: 11px 0px !important; } .facbutoo iframe { width: 64px !important; height: 22px !important; float: left; display: inline-block !important;top:0 !important; } .facbutoo button { width: 64px !important; height: 22px !important; float: left; display: inline-block !important; } .facbutoo { display: inline-block; position: relative; float: left; margin-right: 13px; height: 31px;top:0; } </style><div class="col-lg-12 col-sm-12 signblocks"><div class="col-lg-12 signuplogo"><img src="/images/signup-logo.png" alt="Image"></div><div class="col-lg-12 titelsign">Please sign in now.</div><div class="col-lg-12"><div class="col-lg-2"> <fb:login-button scope="public_profile,email" onlogin="checkLoginState();" style="width: 64px !important; height: 22px !important; " class="facbutoo"> </fb:login-button></div><div class="col-lg-10"><div id="gConnect" class="button" style="width: 131px !important; height: 36px !important; float: left; display: block !important; "> <button class="g-signin" style="width: 131px !important; height: 36px !important; float: left; display: block !important; " data-scope="email" data-clientid="236155989793-e0be4uh2l724ojb44juu0d99rajqsmfj.apps.googleusercontent.com" data-callback="onSignInCallback" data-theme="dark" data-approvalprompt="force" data-cookiepolicy="none"></button></div></div><form action="/Account/SignIn" id="signInform" method="post"><input name="__RequestVerificationToken" type="hidden" value="awzZx5HXCAnsF9VGbB50BXxN9GeSingJq1jyMTXPROyhFVBVz4CwKA0fLh77kCxFgOC6dEvtPzvpqwl36c9OV_PBcn01" /><div class="validation-summary-valid text-danger" data-valmsg-summary="true" id="ValidSummerySignIn"><ul><li style="display:none"></li>
</ul></div><div class="col-lg-12"> <label class="MAILT" for="Email">Email:</label><input class="error text-box single-line" data-val="true" data-val-required="Email is required" id="Email" name="Email" placeholder="Email" type="email" value="" /></div><div class="col-lg-12"> <label class="MAILT" for="Password">Password:</label><input autocomplete="off" class="error text-box single-line password" data-val="true" data-val-length="Password must be at least 4 characters" data-val-length-max="50" data-val-length-min="4" data-val-required="Password is required" id="Password" name="Password" placeholder="Password" type="password" value="" /></div><div class="col-lg-12"> <label class="MAILT" for="ConfirmationCode" id="lblConfirmedCode" style="display:none;">Confirmation Code:</label><input class="error text-box single-line" id="editorConfirmedCode" name="ConfirmationCode" placeholder="ConfirmationCode" style="display:none;" type="text" value="" /> <span id="SpnResendConfrimationCode" style="display:none;"></span></div><div class="col-lg-6 rightpadding"> <a id="ActiveAccount" href="#" onclick="ActiveAccount(event); return false;" style="display:none;">Activate account</a></div><div class="col-lg-6"> <a id="resendconfirmedcode" href="#" onclick="ResendConfirmationCode(event); return false;" style="display:none;">Resend confirmation code</a></div><div class="col-lg-12 col-sm-12 leftdivs"><div class="account col-lg-6"> <span id="SpnResetPassword"></span> <a id="forgetpass" href="#" onclick="ResetPassword(event);return false;">Forgot your <u>password?</u></a></div><div class="butoomsoci col-lg-6"> <input id="SubmitSignIn" type="submit" class="Next nextvideo col-lg-3 col-sm-12" value="Sign in" /></div></div><div class="col-lg-12 col-sm-12"><div class="butoomsoci"> Don't have an account? <a id="SignUpFromSignInLink" href="#" onclick="SigupFromSignIn(event);return false;"><u>Sign up</u></a></div></div></form></div></div><script>
$("#signInform").submit(function (event) {
event.preventDefault();
if ($("#signInform").valid()) {
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#ValidSummerySignIn').html('Please Enter Correct Email');
$('#ValidSummerySignIn').css('color', 'red');
return false;
}
else {
$('#ValidSummerySignIn').html('');
}
$.ajax({
method: 'Post',
url: '/Account/SignIn',
data: $("#signInform").serialize(),
context: document.body
}).done(function (data) {
if (data.username =="PassNotCorret") {
alert("The Password is incorrect");
}
else if (data.username == "NotConfirmed") {
alert("Your account is not confirmed,Please check your email to confirm");
$("#SubmitSignIn").hide();
$("#forgetpass").hide();
$("#SpnResetPassword").hide();
$("#lblConfirmedCode").show();
$("#editorConfirmedCode").show();
$("#SpnResendConfrimationCode").show();
$("#resendconfirmedcode").show();
$("#ActiveAccount").show();
}
else if (data.username == "Error") {
alert("An error occured during process");
}
else {
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data.username);
$("#SignOut").show();
$("#modal-containerIn").modal('hide');
$('#hdnSession').val(data.userid);
$("#ToLOGIN").hide();
}
});
}
});
//);
</script><script>
function ResetPassword(e) {
e.preventDefault();
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResetPassword').html('Email must be correct to reset password <Br>');
$('#SpnResetPassword').css('color', 'red');
return false;
}
else {
$('#SpnResetPassword').html('');
$('#ValidSummerySignIn').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ResetPassword',
data: { email: termemail },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResetPassword').html("Email not exist you must register <br>");
$('#SpnResetPassword').css('color', 'red');
}
else if (data == "Done") {
$('#SpnResetPassword').html("Check your email during two hours to confirm resetting password <br>");
$('#SpnResetPassword').css('color', 'green');
}
else if (data == "Error") {
$('#SpnResetPassword').html("An error occured<br>");
$('#SpnResetPassword').css('color', 'red');
}
});
};
</script><script>
function ResendConfirmationCode(e) {
e.preventDefault();
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCode').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCode').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCode').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ResendConfirmationCode',
data: { email: termemail },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResendConfrimationCode').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else if (data == "Done") {
$('#SpnResendConfrimationCode').html("Check your email during two hours to get new confirmation code <br>");
$('#SpnResendConfrimationCode').css('color', 'green');
}
else if (data == "Error") {
$('#SpnResendConfrimationCode').html("An error occured<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
});
};
</script><script>
function ActiveAccount(e) {
e.preventDefault();
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCode').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCode').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCode').html('');
$('#ValidSummerySignIn').html('');
}
var termpassword = $("#signInform").find("input[id='Password']").val();
var termactivatecode = $("#signInform").find("input[id='editorConfirmedCode']").val();
if (termactivatecode == "") {
$('#SpnResendConfrimationCode').html('You must enter correct confirmation code  <Br>');
$('#SpnResendConfrimationCode').css('color', 'red');
return false;
}
else{
$('#SpnResendConfrimationCode').html('');
$('#ValidSummerySignIn').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ActiveAccount',
data: { email: termemail, password: termpassword, confirmationcode: termactivatecode },
context: document.body
}).done(function (data) {
if (data == "PassNotCorret") {
alert("The Password is incorrect");
}
else if (data == "NotExist") {
$('#SpnResendConfrimationCode').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
//else if (data == "Done") {
//    $('#SpnResendConfrimationCode').html("The activation is done correctly <br>");
//    $('#SpnResendConfrimationCode').css('color', 'green');
//}
else if (data == "Error") {
$('#SpnResendConfrimationCode').html("An error occured<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else if (data == "Expired") {
$('#SpnResendConfrimationCode').html("Confirmation code is expired you must resend it<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else if (data == "CodeNotCorrect") {
$('#SpnResendConfrimationCode').html("Confirmation code is Not Correct<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else {
$('#SpnResendConfrimationCode').html("The activation is done correctly <br>");
$('#SpnResendConfrimationCode').css('color', 'green');
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data);
$("#SignOut").show();
$("#modal-containerIn").modal('hide');
}
});
};
</script> <script>
function SigupFromSignIn(e) {
e.preventDefault();
$("#modal-containerIn").modal('hide');
$("#modal-container").modal('show');
}
</script></div></div></div></div><div id="modal-container" class="modal fade Sign-up in"><div class="modal-dialog modal-lg sighnup"><div class="modal-content"> <div class="sign"><div class="col-lg-12 col-sm-12 signblocks"><div class="col-lg-12 signuplogo"><img src="/images/signup-logo.png" alt="Image"></div><div class="col-lg-12 titelsign">Please Sign up Now.</div><div class="col-lg-12"> <form action="/Account/SignUp" id="signupform" method="post"><input name="__RequestVerificationToken" type="hidden" value="vt6IrO77HNfTWokXo6_hHaB-tavic3SH5Vk-tuVi45FHciiHARQPBzRItxruKsy9kSyo8m-LN8U-AjubuTQaI1IQC8k1" /><div class="validation-summary-valid text-danger" data-valmsg-summary="true" id="ValidSummerySignUp"><ul><li style="display:none"></li>
</ul></div><div class="col-lg-12"> <input class="error text-box single-line" data-val="true" data-val-required="Email is required" id="SignUpEmail" name="SignUpEmail" placeholder="Email" type="text" value="" /></div><div class="col-lg-6 rightpadding"> <input autocomplete="off" class="error text-box single-line password" data-val="true" data-val-length="Password must be at least 4 characters" data-val-length-max="50" data-val-length-min="4" data-val-required="Password is required" id="SingUpPassword" name="SingUpPassword" placeholder="Password" type="password" value="" /></div><div class="col-lg-6"> <input autocomplete="off" class="error text-box single-line password" data-val="true" data-val-equalto="&#39;Confirm Password:&#39; and &#39;Password:&#39; do not match." data-val-equalto-other="*.SingUpPassword" id="ConfirmPassword" name="ConfirmPassword" placeholder="Confirm password" type="password" value="" /></div><div class="col-lg-6 rightpadding"> <input class="error text-box single-line" data-val="true" data-val-required="First Name is required" id="FirstName" name="FirstName" placeholder="First Name" type="text" value="" /></div><div class="col-lg-6 "> <input class="error text-box single-line" data-val="true" data-val-required="Last Name is required" id="LastName" name="LastName" placeholder="last Name" type="text" value="" /></div><div class="col-lg-12"> <input class="error text-box single-line" data-val="true" data-val-required="Mobile is required" id="Mobile" name="Mobile" placeholder="Mobile number must be 13 digit start with 00" type="text" value="" /></div><div class="col-lg-12"> <input class="error text-box single-line" id="editorConfirmedCodeSignUp" name="ConfirmationCode" placeholder="ConfirmationCode" style="display:none;" type="text" value="" /> <span id="SpnResendConfrimationCodeSignUp" style="display:none;"></span></div><div class="col-lg-6 rightpadding"> <a id="ActiveAccountSignUp" href="#" onclick="ActiveAccountSignUp(event); return false;" style="display:none;">Activate account</a></div><div class="col-lg-6"> <a id="resendconfirmedcodeSignUp" href="#" onclick="ResendConfirmationCodeSignUp(event); return false;" style="display:none;">Resend confirmation code</a></div><div class="butoomsoci col-lg-12"><center><input type="submit" class="Next" value="Register" /></center></div></form></div></div></div><script>
$("#signupform").submit(function (event) {
event.preventDefault();
if ($("#signupform").valid()) {
var termFirstName = $("#signupform").find("input[id='FirstName']").val();
var termemail = $("#signupform").find("input[id='SignUpEmail']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail)==false) {
$('#ValidSummerySignUp').html('Please Enter Correct Email');
$('#ValidSummerySignUp').css('color', 'red');
return false;
}
$.ajax({
method: 'Post',
url: '/Account/SignUp',
data: $("#signupform").serialize(),
context: document.body
}).done(function (data) {
if (data == 2) {
alert("This Email Already Exist");
}
else if (data == 1) {
//alert("Your account is not confirmed, you must confirm it with correct confirmation code");
//$("#lblConfirmedCodeSignUp").show();
$("#ValidSummerySignUp").hide();
$('#SignUpEmail').hide();
//$('#SignUpEmail').attr('disabled', 'disabled');;
$("#SingUpPassword").hide();
$("#ConfirmPassword").hide();
$("#FirstName").hide();
$("#LastName").hide();
$("#Mobile").hide();
$("#editorConfirmedCodeSignUp").show();
$("#SpnResendConfrimationCodeSignUp").show();
$("#resendconfirmedcodeSignUp").show();
$("#ActiveAccountSignUp").show();
$("#SpnResendConfrimationCodeSignUp").html("Your account is registered successfully but still not confirmed, Please check your email to confirm")
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
return false;
//$("#SignUpButton").html("");
//$("#SignUpButton").html("Welcome " + termFirstName);
//$("#SignOut").show();
//$("#modal-container").modal('hide');
}
else {
alert("Error Occured During Sign Up Operation");
//$("#SignUpDiv").html(data);
//$("#EmailSend").find("input[name='name']").val('');
//$("#EmailSend").find("input[name='name']").attr('placeholder', data)
}
});
}
});
//);
</script><script>
function ResendConfirmationCodeSignUp(e) {
e.preventDefault();
var termemail = $("#signupform").find("input[id='SignUpEmail']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCodeSignUp').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCodeSignUp').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ResendConfirmationCode',
data: { Email: termemail },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResendConfrimationCodeSignUp').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "Done") {
$('#SpnResendConfrimationCodeSignUp').html("Check your email during two hours to get new confirmation code <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
}
else if (data == "Error") {
$('#SpnResendConfrimationCodeSignUp').html("An error occured<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else {
$('#SpnResendConfrimationCodeSignUp').html("The activation is done correctly <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data);
$("#SignOut").show();
$("#modal-container").modal('hide');
}
});
};
</script><script>
function ActiveAccountSignUp(e) {
e.preventDefault();
var termemail = $("#signupform").find("input[id='SignUpEmail']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCodeSignUp').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCodeSignUp').html('');
}
var termactivatecode = $("#signupform").find("input[id='editorConfirmedCodeSignUp']").val();
//if (termactivatecode == "") {
//    $('#SpnResendConfrimationCodeSignUp').html('You must enter correct confirmation code  <Br>');
//    $('#SpnResendConfrimationCodeSignUp').css('color', 'red');
//    return false;
//}
//else {
//    $('#SpnResendConfrimationCodeSignUp').html('');
//}
$.ajax({
method: 'Post',
url: '/Account/ActiveAccountSignUp',
data: { Email: termemail, confirmationcode: termactivatecode },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResendConfrimationCodeSignUp').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "Error") {
$('#SpnResendConfrimationCodeSignUp').html("An error occured<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "Expired") {
$('#SpnResendConfrimationCodeSignUp').html("Confirmation code is expired you must resend it<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "CodeNotCorrect") {
$('#SpnResendConfrimationCodeSignUp').html("Confirmation code is Not Correct<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else {
$('#SpnResendConfrimationCodeSignUp').html("The activation is done correctly <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data);
$("#SignOut").show();
$("#modal-container").modal('hide');
}
});
};
</script></div></div></div><div class=""> <script  async type="text/javascript"> var css_file = document.createElement("link"); css_file.setAttribute("rel", "stylesheet"); css_file.setAttribute("type", "text/css"); css_file.setAttribute("href", '//s.bookcdn.com/css/w/bw-160-36.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if (typeof (data) != 'undefined' && data.results.length > 0) { for (var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t3-46884'); if (objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-' + data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if (copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } }</script><script async type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info/?action=get_weather_info&cityID=922&type=13&scode=124&domid=w209&cmetric=1&wlangID=1&color=fff5d9&wwidth=158&header_color=fff5d9&text_color=333333&link_color=08488D&border_form=0&footer_color=fff5d9&footer_text_color=333333&transparent=0"></script></div>
<div class="container"> <link rel="stylesheet" href="/Content/css/star-rating.css" media="all" rel="stylesheet" type="text/css" /><div class="row bodyCont"> <div class="col-lg-9 leftColCont"><div class="col-lg-12 aduodiv"> <input id="audioStory" type="button" value="" class="soundpar" /> <div id="cp_container_5" class="titlesound" style="display:none;"><ul class="cp-controls"><li><a class="cp-play" style="display:none;" tabindex=" 1">play</a></li><li><a class="cp-pause" id="cp-pause-Story" style="display:none;" tabindex="1">pause</a></li></ul></div><div id="jquery_jplayer_5" class="cp-jplayer"></div><div class="dteailstitel col-lg-12">‘Leave now’: Australians urged to evacuate as ‘catastrophic’ fires loom</div></div><input class="storyAudio" type="hidden" name="storyAudio" id="storyAudio" value="647256" /><div class="timetitle col-lg-12">  November 11 2019 10:45 AM</div><div class="col-lg-3 detailscont"><div class=" blockinter "> <a href="/stories/c/218/0/International?dispay=0"><div class="col-lg-12 blue block-218"> International <span class="subsech">Australia</span></div></a></div><div class=" blockinter"><div class="col-lg-12 red"> RELATED STORIES</div></div><div class="row related"> <div class="col-lg-12 col-sm-12 col-xs-12 myNewsCol"><div class="myNewss"> <a href="/story/647036/Two-people-dead-and-150-homes-destroyed-in-Australian-bushfires"> <img onerror="imgError(this); " alt="A fire bombing helicopter works to contain a bushfire along Old Bar road in Old Bar, New South Wales" src="https://img.gulf-times.com/Content/Upload/med/112019995341840158484.jpg" alt="#" class="img-responsive"> </a> <a href="/story/647036/Two-people-dead-and-150-homes-destroyed-in-Australian-bushfires"><h3>Two people dead and 150 homes destroyed in Australian bushfires</h3></a></div></div><div class="col-lg-12 col-sm-12 col-xs-12 myNewsCol"><div class="myNewss"> <a href="/story/646011/Australia-s-backpacker-tax-illegaly-targets-foreigners-court-rules"> <img onerror="imgError(this); " alt="backpacker" src="https://img.gulf-times.com/Content/Upload/med/10201930115038859137544.jpg" alt="#" class="img-responsive"> </a> <a href="/story/646011/Australia-s-backpacker-tax-illegaly-targets-foreigners-court-rules"><h3>Australia&#39;s &#39;backpacker tax&#39; illegaly targets foreigners, court rules</h3></a></div></div><div class="col-lg-12 col-sm-12 col-xs-12 myNewsCol"><div class="myNewss"> <a href="/story/645899/Australian-regulator-files-privacy-suit-against-Google-alleging-location-data-misuse"> <img onerror="imgError(this); " alt="Google" src="https://img.gulf-times.com/Content/Upload/med/620196193014767379409.jpg" alt="#" class="img-responsive"> </a> <a href="/story/645899/Australian-regulator-files-privacy-suit-against-Google-alleging-location-data-misuse"><h3>Australian regulator files privacy suit against Google alleging location data misuse</h3></a></div></div><div class="col-lg-12 col-sm-12 col-xs-12 myNewsCol"><div class="myNewss"> <a href="/story/645567/Australia-to-settle-more-immigrants-outside-major-cities"> <img onerror="imgError(this); " alt="Sydney&#39;s skyline from Fort Denison in Sydney Harbour" src="https://img.gulf-times.com/Content/Upload/med/cf11edf0-fa0e-43f2-a76b-a36c91a1ddf5.jpg" alt="#" class="img-responsive"> </a> <a href="/story/645567/Australia-to-settle-more-immigrants-outside-major-cities"><h3>Australia to settle more immigrants outside major cities</h3></a></div></div><div class="col-lg-12 col-sm-12 col-xs-12 myNewsCol"><div class="myNewss"> <a href="/story/644229/Australia-to-invest-680-mn-in-dams-for-drought-stricken-region"> <img onerror="imgError(this); " alt="The drought-affected Split Rock Dam near Tamworth in Australia" src="https://img.gulf-times.com/Content/Upload/med/1020191311103668737015.jpg" alt="#" class="img-responsive"> </a> <a href="/story/644229/Australia-to-invest-680-mn-in-dams-for-drought-stricken-region"><h3>Australia to invest $680 mn in dams for drought-stricken region</h3></a></div></div></div><div class="tags">  <a class="tagac" href="/stories/t/86/0/Australia">Australia</a>  <a class="tagac" href="/stories/t/286/0/evacuate">evacuate</a>  <a class="tagac" href="/stories/t/14126/0/catastrophic">catastrophic</a>  <a class="tagac" href="/stories/t/31755/0/urged">urged</a>  <a class="tagac" href="/stories/t/97889/0/Leave%20now">Leave now</a> </div></div><div class="col-lg-9 detailscont"> <div class="imgcont2 col-lg-12"> <img title="The burnt-out remains of cars and property belonging to Art Murphy and his wife Shirley are seen fol" alt="The burnt-out remains of cars and property belonging to Art Murphy and his wife Shirley are seen fol" onerror="imgError(this); " class="img-responsive imgdetails" src="https://img.gulf-times.com/Content/Upload/slider/11201911104553614664450.jpg"></div><div id="settings" data-role="popup" class="col-lg-12 setting"> <div data-role="content"><div data-role="fieldcontain " class="col-lg-12 fieldcontain"><div class="titelpage col-lg-7" style="text-align:left;direction:ltr;">The burnt-out remains of cars and property belonging to Art Murphy and his wife Shirley are seen following bushfires in Old Bar, 350km north of Sydney</div><div class=" col-lg-12"><form><input id="kartik" class="rating" data-stars="5" data-step="0.1" value="0" data-size="xs" /> </form></div><fieldset data-role="controlgroup" class="col-lg-5 fontsize" style="text-align:left;direction:ltr;"> <label for="small">Text Size:</label> <input type="radio" name="fontsize" id="small" value="13px"> <label for="small" class="SMALL">A</label> <input type="radio" name="fontsize" id="medium" value="16px" checked="checked"> <label for="medium" class="MID">A</label> <input type="radio" name="fontsize" id="large" value="19px"> <label for="large" class="LARG">A</label> </fieldset></div></div><div id="txtwrapper" class="txtwrapper"> <div class="subtitel col-lg-12"><p style="text-align:left;font-weight:bold"> Reuters/Sydney</p></div><!-- VidMatic.tv - Desktop outstream -->
<div id="vid-player-container-384"></div>
<script type="text/javascript">
	var _c = new Date().getTime();
	document.write('<script type="text/javascript" src="//players.vidssp.com/384.js?cb=' + _c + '" async><\/script>');
</script><p style="font-size : 15px!important"> <p><strong>* Two Australian states declare a state of emergency<br />
* Temperatures to soar across Australia's east coast<br />
* Authorities warn people to evacuate<br />
* Threat comes after three people died in weekend fires</strong></p>
<p >Authorities declared a state of emergency across a broad swath of Australia's east coast on Monday, urging residents in high risk areas to evacuate ahead of looming &lsquo;catastrophic&rsquo; fire conditions.</p>
<p>Bushfires burning across New South Wales (NSW) and Queensland states have already killed three people and destroyed more than 150 homes. Officials expect adverse heat and wind conditions to peak at unprecedented levels on Tuesday.</p>
<p>Bushfires are a common and deadly threat in Australia&rsquo;s hot, dry summers but the current severe outbreak, well before the summer peak, has caught many by surprise.</p>
<p>&lsquo;Everybody has to be on alert no matter where you are and everybody has to be assume the worst and we cannot allow complacency to creep in,&rsquo; NSW Premier Gladys Berejiklian told reporters in Sydney.</p>
<p>The country's most populous city has been designated at &lsquo;catastrophic fire danger&rsquo; for Tuesday, when temperatures as high as 37 degrees Celsius (98.6 degrees Fahrenheit) are forecast to combine with powerful winds for potentially deadly conditions. It is the first time Sydney has been rated at that level since new fire danger ratings were introduced in 2009.</p>
<p>Home to more than 5 million people, Sydney is ringed by large areas of bushland, much of which remains tinder dry following little rain across the country's east coast in recent months.</p>
<p>&lsquo;Tomorrow is about protecting life, protecting property and ensuring everybody is safe as possible,&rsquo; Berejiklian said.</p>
<p>Lawmakers said the statewide state of emergency - giving firefighters broad powers to control government resources, force evacuations, close roads and shut down utilities - would remain in place for seven days.</p>
<p>On Monday afternoon, the fire service authorised use of the Standard Emergency Warning Signal, an alarm and verbal warning that will be played on radio and television stations every hour.</p>
<p>NSW Rural Fire Service (RFS) Commissioner Shane Fitzsimmons urged people to evacuate before conditions worsened, warning that new fires can begin up to 20km (12 miles) ahead of established fires.</p>
<p>&lsquo;Relocate while things are calm without the pressure or anxiety of fires bearing down the back door,&rsquo; he said.</p>
<p>Authorities stressed that even fireproofed homes will not be able to withstand catastrophic conditions, which Fitzsimmons described as &lsquo;when lives are lost, it's where people die&rsquo;.</p>
<p>More than 100 schools will be closed on Tuesday.</p>
<p>On Monday afternoon, rescue services were moving large animals from high risk areas, while health officials warned that air quality across NSW will worsen as winds blow smoke from the current mid-north coast bushfires south.</p>
<p>The fires have already had a devastating impact on Australia's wildlife, with about 350 koalas feared dead in a major habitat.</p>
<p>CLIMATE CHANGE DEBATE</p>
<p>Australia's worst bushfires on record destroyed thousands of homes in Victoria in February 2009, killing 173 people and injuring 414 on a day the media dubbed &lsquo;Black Saturday&rsquo;.</p>
<p>The current fires, however, come weeks ahead of the southern hemisphere summer, sharpening attention on the policies of Australia's conservative government to address climate change.</p>
<p>Environmental activists and opposition lawmakers have used the fires to call on Prime Minister Scott Morrison, a supporter of the coal industry, to strengthen the country's emissions targets.</p>
<p>Morrison declined to answer questions about whether the fires were linked to climate change when he visited fire-hit areas in the north of NSW over the weekend.</p>
<p>Deputy Prime Minister Michael McCormack on Monday accused climate activists of politicising a tragedy at the expense of people in the danger zones.</p>
<p>&lsquo;What we are doing is taking real and meaningful action to reduce global emissions without shutting down all our industries,&rsquo; McCormack told Australian Broadcasting Corp radio.</p>
<p>&lsquo;They don't need the ravings of some pure, enlightened and woke capital city greenies at this time, when they're trying to save their homes.&rsquo;</p>
<br />
<div id="hoverpedia_bottom" class="hoverbox" style="visibility: hidden;"></div></p></div><div class="socialMediad col-lg-12"><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px; right:0px;" addthis:url="https://www.gulf-times.com/story/647256/Leave-now-Australians-urged-to-evacuate-as-catastr" addthis:title="‘Leave now’: Australians urged to evacuate as ‘catastrophic’ fires loom"> <a class="a2a_button_facebook" data-url="https://www.gulf-times.com/story/647256" data-title="‘Leave now’: Australians urged to evacuate as ‘catastrophic’ fires loom "></a> <a class="a2a_button_twitter" data-url="https://www.gulf-times.com/story/647256/Leave-now-Australians-urged-to-evacuate-as-catastr" data-title="‘Leave now’: Australians urged to evacuate as ‘catastrophic’ fires loom"></a> <a class="a2a_button_google_plus"></a> <a class="a2a_button_pinterest" data-url="https://www.gulf-times.com/story/647256/Leave-now-Australians-urged-to-evacuate-as-catastr" data-title="‘Leave now’: Australians urged to evacuate as ‘catastrophic’ fires loom"></a> <a class="a2a_button_print"></a> <a class="a2a_button_google_gmail"></a> <a class="a2a_dd" href="https://www.gulf-times.com/story/647256/Leave-now-Australians-urged-to-evacuate-as-catastr"></a></div><script type="text/javascript" src="/Scripts/page.js"></script></div><br /><div class="col-lg-12 commenttxtform"> <ul class="nav nav-tabs" role="tablist"><li role="presentation" class="active"><a href="#home" class="commenttxt" aria-controls="home" role="tab" data-toggle="tab"><span>0 COMMENTS</span></a></li></ul><br /><div class="tab-content"><div role="tabpanel" class="tab-pane active" id="home"> <div class="commentview col-lg-12"> <script type="text/javascript">
function getmore() {
isenabled = true;
debugger;
var page = -1;
if ($(".lastid:last").attr("idx")) {
page = $(".lastid:last").attr("idx").toString();
}
else {
$('.showMoredata').hide();
$('.no-more-data').show();
}
if (page != -1) {
$.ajax({
type: "GET",
url: '/Comments/CommentsPaged?page=' + page + '&NID=' + 0+ '',
contentType: "html/text",
dataType: "html",
cache: false,
success: function (msg) {
var container = $("#pagingdiv");
if (msg.trim() !== "") {
container.append(msg);
} else {
$('.showMoredata').hide();
$('.no-more-data').show();
}
var isenabled = true;
}
});
}
}
</script><div id="pagingdiv" class="newBoxnews newStyle1">  <div class="no-more-data" style=""><p>There are no comments.</p></div></div></div><div class="form-group addcommentform"><blockquote id="result"><div class="col-lg-12 col-md-12"> <span class="addcomment">LEAVE A COMMENT</span> <span class="Required">Your email address will not be published. Required fields are marked<span class="errorico">*</span></span></div><form id="PostOpinionForm" method="post" name="PostOpinionForm"> <input name="__RequestVerificationToken" type="hidden" value="Oym4UDQtnLjwHzfxhkw5xz5th9a5yhoMtXlzCCyw770iOdeXRK-6DybpbFnzfoFisy6uXlNlLw8RCwAr2XkiBAjrNPo1" /><input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="647256" /><div class="formdiv col-lg-12 col-sm-12 col-xs-12"> <div class="col-lg-12 col-md-12 formcont"><div class="col-lg-12 col-md-12"> <label class="col-lg-12 col-md-12 control-label" for="inputName3">Your Comment (must be logged in)<span class="errorico">*</span></label></div><div class="col-lg-12 col-md-12"> <input type="hidden" id="hdnSession" value="" /> <textarea class="form-control Comment" oninput="Edit()" id="messagebody" name="messagebody"></textarea> <span class="erroricotxt" style="display:none">*You must register and complete fields</span> <span class="field-validation-valid" data-valmsg-for="messagebody" data-valmsg-replace="true"></span></div></div><div class="col-lg-12 col-md-12 formcont"><div class="col-lg-12 col-md-6" style="display:none;" id="ToLOGIN"> <a href="#" class="loginIco" data-toggle="modal" data-target=".bs-example-modal-log">Please you have to <u>log in</u></a> </div><div class="col-lg-12 col-md-6"> <button id="BtnAddComment" class="POSTCOMMENT" type="submit">POST COMMENT</button></div></div></div></form></blockquote><script>
function Edit() {
var x = $('#UserName').val();
debugger;
//if ($('#UserName').val().trim() == '' || $('#EmailComment').val().trim() == '') {
//    $('#messagebody').val('');
//    $("#ToLOGIN").show();
//}
if ($('#hdnSession').val().trim() == '' ) {
$('#messagebody').val('');
$("#ToLOGIN").show();
}
}
</script></div></div></div></div></div></div><section class="readmorediv col-lg-12"><div class="dteailstitel MORE col-lg-12">MORE NEWS</div><ul id="da-thumbs" class="da-thumbs"> <li><a href="/story/647296/Sydney-region-faces-major-bushfire-threat"> <span class="slidVideo-218"></span> <img alt="remains of cars" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/11201911222038480689643.jpg"><p class="datatop"> Sydney region faces major bushfire threat</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/647141/Australians-warned-worst-bushfires-may-be-yet-to-come"> <span class="slidVideo-218"></span> <img alt="Photo  shows bushfires taken from a plane in over north eastern New South Wales." onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/11201910102242494026382.jpg"><p class="datatop"> Australians warned worst bushfires may be yet to come</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/647111/Australia-bushfires-leave-3-dead-150-homes-lost"> <span class="slidVideo-218"></span> <img alt="fire bombing" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/1120191002742593227529.jpg"><p class="datatop"> Australia bushfires leave 3 dead; 150 homes lost</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/647036/Two-people-dead-and-150-homes-destroyed-in-Australian-bushfires"> <span class="slidVideo-218"></span> <img alt="A fire bombing helicopter works to contain a bushfire along Old Bar road in Old Bar, New South Wales" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/112019995341840158484.jpg"><p class="datatop"> Two people dead and 150 homes destroyed in Australian bushfires</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/647026/Dozens-of-bushfires-rage-across-Australia-s-east"> <span class="slidVideo-218"></span> <img alt="bushfire" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/112019903822863554313.jpg"><p class="datatop"> Dozens of bushfires rage across Australia’s east</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/646011/Australia-s-backpacker-tax-illegaly-targets-foreigners-court-rules"> <span class="slidVideo-218"></span> <img alt="backpacker" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/10201930115038859137544.jpg"><p class="datatop"> Australia&#39;s &#39;backpacker tax&#39; illegaly targets foreigners, court rules</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/646008/Artist-what-wins-top-Australian-portrait-prize"> <span class="slidVideo-218"></span> <img alt="Artist &#39;what&#39; wins top Australian portrait prize" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/1020193010133568836328.jpg"><p class="datatop"> Artist &#39;what&#39; wins top Australian portrait prize</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/645899/Australian-regulator-files-privacy-suit-against-Google-alleging-location-data-misuse"> <span class="slidVideo-218"></span> <img alt="Google" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/620196193014767379409.jpg"><p class="datatop"> Australian regulator files privacy suit against Google alleging location data misuse</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/645567/Australia-to-settle-more-immigrants-outside-major-cities"> <span class="slidVideo-218"></span> <img alt="Sydney&#39;s skyline from Fort Denison in Sydney Harbour" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/cf11edf0-fa0e-43f2-a76b-a36c91a1ddf5.jpg"><p class="datatop"> Australia to settle more immigrants outside major cities</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li></ul></section></div><div class="col-lg-3 homedtails"> <div class="col-lg-12 col-sm-12 searchCont"> <div class="form-group"><form action="/Stories/AdvancedSearch" method="post"> <input type="text" name="searchword" id="searchword" placeholder="Search" value="" class=" form-control searchInpu" title="Enter Search Word" autofocus required> <button class="btn btn-default searchBtn" type="submit"></button></form></div></div><div class="advRight"> <!-- /4804446/Gulftimes-Article-300x250-B1 -->
<div id="div-gpt-ad-1479048182173-1" style="height: 250px; width: 300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479048182173-1'); });
</script>
</div></div><div class="col-lg-12 topNews newsdetails"> <div class="topNewsTitle"> <input id="audio" type="button" value="" class="soundpar" /><div id="cp_container_1" class=""><ul class="cp-controls"><li><a class="cp-play" style="display:none;" tabindex=" 1">play</a></li><li><a class="cp-pause" id="cp-pause" style="display:none;" tabindex="1">pause</a></li></ul></div><a href="#" class="topNewsTitlea"><h2>Top News</h2></a><div id="jquery_jplayer_1" class="cp-jplayer"></div></div><div class="topNewsSlice"> <a href="/story/647273/Qatar-University-s-GPC-ConocoPhillips-GWSC-win-Energy-Globe-National-Award" class="topNewsImg"> <img src="https://img.gulf-times.com/Content/Upload/tiny/1120191121246265972487.jpg" width="92" height="53" class="img-responsive" alt="" /> <span class="TabVideo-191"></span> </a><div class="topNewsBrief"> <a href="/story/647273/Qatar-University-s-GPC-ConocoPhillips-GWSC-win-Energy-Globe-National-Award"> Qatar University’s GPC, ConocoPhillips&#39; GWSC win Energy Globe National Award </a> <span class="topNewsDate"><img alt="date" class="img-responsive" src="/images/clock2style.png" width="12" height="12">11/11/2019 9:03:31 PM</span></div><input class="title" type="hidden" name="TopNewsAudio[]" value="647273" /></div><div class="topNewsSlice"> <a href="/story/647272/Qatar-Credit-Bureau-receives-Global-Legal-Entity-Identifier-Foundation-accreditation" class="topNewsImg"> <img src="https://img.gulf-times.com/Content/Upload/tiny/11201911205348215939109.jpg" width="92" height="53" class="img-responsive" alt="" /> <span class="TabVideo-191"></span> </a><div class="topNewsBrief"> <a href="/story/647272/Qatar-Credit-Bureau-receives-Global-Legal-Entity-Identifier-Foundation-accreditation"> Qatar Credit Bureau receives Global Legal Entity Identifier Foundation accreditation </a> <span class="topNewsDate"><img alt="date" class="img-responsive" src="/images/clock2style.png" width="12" height="12">11/11/2019 8:56:01 PM</span></div><input class="title" type="hidden" name="TopNewsAudio[]" value="647272" /></div><div class="topNewsSlice"> <a href="/story/647269/QSE-tops-10-300-levels-on-buy-interests-from-Gulf-institutions" class="topNewsImg"> <img src="https://img.gulf-times.com/Content/Upload/tiny/5201923203016269419068.jpg" width="92" height="53" class="img-responsive" alt="" /> <span class="TabVideo-191"></span> </a><div class="topNewsBrief"> <a href="/story/647269/QSE-tops-10-300-levels-on-buy-interests-from-Gulf-institutions"> QSE tops 10,300 levels on buy interests from Gulf institutions </a> <span class="topNewsDate"><img alt="date" class="img-responsive" src="/images/clock2style.png" width="12" height="12">11/11/2019 8:26:30 PM</span></div><input class="title" type="hidden" name="TopNewsAudio[]" value="647269" /></div><script>
$("#audio").click(function () {
var array = $('input[name="TopNewsAudio[]"]').map(function () {
return this.value;
}).get();
var titles = array[0] + "," + array[1] + "," + array[2] + "," + array[3] + "," + array[4];
var serviceURL = '/Home/TextToSpeach';
$.ajax({
type: "GET",
url: serviceURL,
data: { Text: titles },
dataType: "json",
success: successFunc,
error: errorFunc
});
function successFunc(data, status) {
document.getElementById('audio').style.display = 'none';
document.getElementById('cp-pause').style.display = 'block';
console.log(data);
var myCirclePlayer = new CirclePlayer("#jquery_jplayer_1",
{
mp3: "http://beta.gulf-times.com/" + data
}, {
supplied: "mp3",
wmode: "window",
loop: false,
canplay: function () {
$("#jquery_jplayer_1").jPlayer("play");
},
cssSelectorAncestor: "#cp_container_1"
});
}
function errorFunc(data) {
//alert(data);
console.log('cant go to server = '+data);
}
});
</script></div><div class="advRight"> <!-- /4804446/Gulftimes-Article-300x250-B2 -->
<div id="div-gpt-ad-1479048182173-2" style="height: 250px; width: 300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479048182173-2'); });
</script>
</div></div><div class="mostReadCont"><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#popular">POPULAR</a></li><li><a data-toggle="tab" href="#latest">LATEST</a></li></ul><div class="tab-content"> <div class="tab-pane fade in active" id="popular"> <div class="mostNewsCont"> <a href="/story/647143/QP-announces-successful-startup-of-refinery-ventur#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/11201910233017567067499.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/647143/QP-announces-successful-startup-of-refinery-ventur#section_178"><h3>QP announces successful startup of refinery venture in Egypt</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Nov 10, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/647224/Heavy-rain-temperature-drop-bring-relief-to-reside#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/1120191102752375367559.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/647224/Heavy-rain-temperature-drop-bring-relief-to-reside#section_178"><h3>Heavy rain, temperature drop bring relief to residents</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Nov 11, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/647155/Thunderstorm-strong-wind-and-high-sea-tonight-warn#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/2201711224315258389423.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/647155/Thunderstorm-strong-wind-and-high-sea-tonight-warn#section_178"><h3>Thunderstorm, strong wind and high sea tonight, warns Met Dept</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Nov 10, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/647142/Outrage-as-Sri-Lanka-president-pardons-killer-of-S#section_251"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/1120191011219199428821.jpg" width="92" height="53"> <span class="TabVideo-218"></span> </a><div><a href="/story/647142/Outrage-as-Sri-Lanka-president-pardons-killer-of-S#section_251"><h3>Outrage as Sri Lanka president pardons killer of Swedish teen</h3></a> <a href="/stories/c/218/0/International " class="secTagMore"><h2 class="tab-218">International</h2></a> <span>Nov 10, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/647100/Speeding-accounts-for-69-of-traffic-violations#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/1120199233947955112722.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/647100/Speeding-accounts-for-69-of-traffic-violations#section_178"><h3>Speeding accounts for 69 % of traffic violations</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Nov 9, 2019</span></div></div></div><div class="tab-pane fade" id="latest"> <div class="mostNewsCont"> <a href="/story/647298/Ukrainian-companies-to-showcase-expertise-at-Hospi#section_178" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/11201911222024790980957.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/647298/Ukrainian-companies-to-showcase-expertise-at-Hospi#section_178"><h3>Ukrainian companies to showcase expertise at Hospitality Qatar</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Nov 11, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/647296/Sydney-region-faces-major-bushfire-threat#section_244" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/11201911222038480689643.jpg" width="92" height="53"> <span class="TabVideo-218"></span> </a><div><a href="/story/647296/Sydney-region-faces-major-bushfire-threat#section_244"><h3>Sydney region faces major bushfire threat</h3></a> <a href="/stories/c/218/0/Australia " class="secTagMore"><h2 class="tab-218">Australia</h2></a> <span>Nov 11, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/647268/Top-Iraqi-cleric-casts-doubt-on-reforms-offered-to#section_216" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/0b032ed7-14b1-4dab-93e5-8a60388558df.jpg" width="92" height="53"> <span class="TabVideo-216"></span> </a><div><a href="/story/647268/Top-Iraqi-cleric-casts-doubt-on-reforms-offered-to#section_216"><h3>Top Iraqi cleric casts doubt on reforms offered to defuse unrest</h3></a> <a href="/stories/c/216/0/Region " class="secTagMore"><h2 class="tab-216">Region</h2></a> <span>Nov 11, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/647297/Qatar-US-explore-options-to-further-boost-bilatera#section_191" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/11201911222118403577037.jpg" width="92" height="53"> <span class="TabVideo-191"></span> </a><div><a href="/story/647297/Qatar-US-explore-options-to-further-boost-bilatera#section_191"><h3>Qatar, US explore options to further boost bilateral trade</h3></a> <a href="/stories/c/191/0/Business " class="secTagMore"><h2 class="tab-191">Business</h2></a> <span>Nov 11, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/647217/Liverpool-go-eight-points-clear-with-3-1-victory-o#section_192" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/11201910234454889502541.jpg" width="92" height="53"> <span class="TabVideo-192"></span> </a><div><a href="/story/647217/Liverpool-go-eight-points-clear-with-3-1-victory-o#section_192"><h3>Liverpool go eight points clear with 3-1 victory over City</h3></a> <a href="/stories/c/192/0/Sport " class="secTagMore"><h2 class="tab-192">Sport</h2></a> <span>Nov 10, 2019</span></div></div></div></div></div><div class="advRight"> <div id='div-gpt-ad-1572086443490-0' style='width: 300px; height: 250px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572086443490-0'); });
</script></div></div><div class="rightSLiderCon"> <h2>HAPPENING IN DOHA<a href="/dohaevents/calendar" class="EVENT">More</a></h2><div class="sliderright col-lg-12 col-sm-12 no-padding"><div class="bs-example sliderrightn" data-example-id="carousel-with-captions"><div id="carousel-example-captions" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"> <div class="item active"> <a href="/event/247/Asian-Night-Market " > <img data-src="holder.js/900x500/auto/#555:#555" alt="900x500" src="https://img.gulf-times.com/Content/Upload/med/1020192011405868354618.jpg" class="imgslids" width="273" height="156" data-holder-rendered="true"></a><div class="carousel-caption"><div class="carousel-caption"><div class=" captiopast"> <a href="/event/247/Asian-Night-Market" class="titel">Asian Night Market</a> <a href="/event/247/Asian-Night-Market" class=" cat"> <span> 11/11/2019 </span> </a></div></div></div></div><div class="item"> <a href="/event/242/Photo-Exhibition-Experience-Tanzania " > <img data-src="holder.js/900x500/auto/#777:#777" alt="900x500" src="https://img.gulf-times.com/Content/Upload/med/10201912232023778381064.jpg" width="273" height="156" class="imgslids" data-holder-rendered="true"></a><div class="carousel-caption"><div class=" captiopast"> <a href="/event/242/Photo-Exhibition-Experience-Tanzania" class="titel">Photo Exhibition: ‘Experience Tanzania’</a> <a href="/event/242/Photo-Exhibition-Experience-Tanzania " class="cat"> <span>11/11/2019 </span> </a></div></div></div><div class="item"> <a href="/event/249/Gems-and-Jewels-Exhibition " > <img data-src="holder.js/900x500/auto/#777:#777" alt="900x500" src="https://img.gulf-times.com/Content/Upload/med/112019901516867684844.jpg" width="273" height="156" class="imgslids" data-holder-rendered="true"></a><div class="carousel-caption"><div class=" captiopast"> <a href="/event/249/Gems-and-Jewels-Exhibition" class="titel">Gems and Jewels Exhibition</a> <a href="/event/249/Gems-and-Jewels-Exhibition " class="cat"> <span>11/11/2019 </span> </a></div></div></div><div class="item"> <a href="/event/250/Shape-your-Leadership " > <img data-src="holder.js/900x500/auto/#777:#777" alt="900x500" src="https://img.gulf-times.com/Content/Upload/med/112019902055205734950.jpg" width="273" height="156" class="imgslids" data-holder-rendered="true"></a><div class="carousel-caption"><div class=" captiopast"> <a href="/event/250/Shape-your-Leadership" class="titel">Shape your Leadership</a> <a href="/event/250/Shape-your-Leadership " class="cat"> <span>11/11/2019 </span> </a></div></div></div></div><ol class="carousel-indicators"> <li data-target="#carousel-example-captions" data-slide-to="0" class=""></li><li data-target="#carousel-example-captions" data-slide-to="1" class=""></li><li data-target="#carousel-example-captions" data-slide-to="2" class=""></li><li data-target="#carousel-example-captions" data-slide-to="3" class=""></li></ol></div></div></div></div></div></div><script>
$("#audioStory").click(function () {
var storyID=$( ".storyAudio").val();
// alert(storyID);
var serviceURL = '/Home/ArticleSpeech';
$.ajax({
type: "GET",
url: serviceURL,
data: { storyID: storyID },
dataType: "json",
success: successFunc,
error: errorFunc
});
function successFunc(data, status) {
document.getElementById('audioStory').style.display = 'none';
document.getElementById('cp_container_5').style.display = 'block';
//console.log(data);
var myCirclePlayer = new CirclePlayer("#jquery_jplayer_5",
{
mp3: "http://beta.gulf-times.com/"+data
}, {
supplied: "mp3",
canplay: function () {
$("#jquery_jplayer_5").jPlayer("play");
},
cssSelectorAncestor: "#cp_container_5"
});
}
function errorFunc(data) {
console.log('cant go to server' + data);
}
});
</script><script>
$.ajax({
type: "POST",
url: '/Stories/UpdatViewsnews?newid=' +647256,
contentType: "html/text",
dataType: "html",
cache: false
});
</script> <div class="fixwedsocial"> <script>
$("body").floatingSocialShare({
buttons: ["facebook", "twitter", "google-plus", "linkedin", "pinterest"],
text: "share with: ",
url: "http://www.gulf-times.com/story/647256"
});
</script></div></div>
<footer><div class="container"><div class="row"><div class="col-lg-4 col-sm-6 col-xs-12 footerLogo"> <a href=""> <img src="/images/footerLogo.png" class="img-responsive" alt="date"> </a><p>All Rights Reserved &copy; Gulf Times.</p><span>Browse <a href="#">GULF TIMES</a> on any device<br />Mobile, tablet or ipad </span><div class="socialFooter"> FOLLOW US<br /><a target="_blank" href="https://www.facebook.com/gulftimes"> <img src="/images/footerFacebook.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://twitter.com/GulfTimes_QATAR"> <img src="/images/footerTwitter.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://instagram.com/gulftimes"> <img src="/images/footerInstagram.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://plus.google.com/+Gulftimes-GPPC-Qatar/posts"> <img src="/images/footerGoogle.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="/Rss/Index"> <img src="/images/rssfooter.png" class="img-responsive" alt="#"> </a></div><div class="subsocial socialFooter"> Gulf Times Commercial Press<br /><a target="_blank" href="https://www.facebook.com/press.alraya/"> <img src="/images/footerFacebook.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://www.instagram.com/alraya.press/"> <img src="/images/footerInstagram.png" class="img-responsive" alt="#" /> </a></div></div><div class="col-lg-4 col-sm-6 col-xs-12 siteMap"> <a href="/AllSiteMap"><h2 class="titf">GULF TIMES SITE MAP</h2></a><div> <a class="menu-1" href="/stories/c/178/0/Qatar"><h2>Qatar</h2></a>  <a class="menu-2" href="/stories/c/218/0/International"><h2>International</h2></a>  <a class="menu-3" href="/stories/c/216/0/Region"><h2>Region</h2></a>  <a class="menu-4" href="/stories/c/191/0/Business"><h2>Business</h2></a>  <a class="menu-5" href="/stories/c/192/0/Sport"><h2>Sport </h2></a>  <a class="menu-6" href="/stories/c/189/0/Opinion"><h2>Opinion</h2></a>  <a class="menu-7" href="/stories/c/193/0/Community"><h2>Community</h2></a>  <a class="menu-8" href="/stories/c/221/0/Media"><h2>Media</h2></a>  <a class="menu-9" href="/PDF"><h2>PDF</h2></a> <a class="menu-11" href="https://www.gulf-times.com/Classified"><h2>Classifieds</h2></a> <a class="menu-10" href="/SpotLight"><h2>Spotlight</h2></a> <a class="menu-12" href="/Wall"><h2>Newswall</h2></a> <a class="menu-13" href="#"><h2>My News</h2></a> </div><div class="pwoerdBy"> Powered By <a href="http://www.itunion.de" target="_blank"> <img src="/images/starware.png" alt="starware" class="img-responsive" /> </a></div></div><div class="col-lg-4 col-sm-6 col-xs-12 footerInfo"><h2 class="titf">Information</h2><div><a href="/Static/About">About Us</a> <a href="/Static/contact">Contact Us</a> <a href="/Careers">Careers </a></div><h2 class="titf ladt">ADVERTISE IN GULF TIMES</h2><div><a href="/Static/NewspaperAdverts">Newspaper </a>  <a href="/Content/PDF/mediakitonline.pdf" target="_blank">Website </a> <a href="/AllSiteMap">SiteMap</a> <a href="/Qatar/en/SiteUsage" class="footerstat">Site Content Usage </a></div></div></div></div></footer><script>
$('.rating').rating({ 'showCaption': true, 'stars': '5', 'min': '0', 'max': '5', 'step': '1', 'size': 'sm', 'starCaptions': { 0: 'Rate', 1: 'status:wackelt', 2: 'status:geht', 3: 'status:laeuft' } });
$('#kartik').on('rating.change', function (event) {
event.preventDefault();
debugger;
var rates = $('#kartik').val();
$.ajax({
type: "POST",
url: '/Stories/RateNews?newID=647256&rating=' + rates,
contentType: "html/text",
dataType: "html",
cache: false
}).done(function (data) {
debugger;
Rflag = 1;
ReturnData = data;
//  $(".label-default").innerHTML =data;
});
});
</script> <script  async  >
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-36222974-1', 'auto');
ga('send', 'pageview');
</script><link rel="stylesheet" href="/Content/css/jplayer/not.the.skin.css"><link rel="stylesheet" href="/Content/css/jplayer/circle.player.css"> <script  async type="text/javascript" src="/Scripts/jplayer/jquery.transform2d.js"></script><script  async type="text/javascript" src="/Scripts/jplayer/jquery.jplayer.js"></script><script  async type="text/javascript" src="/Scripts/jplayer/mod.csstransforms.min.js"></script><script  async type="text/javascript" src="/Scripts/jplayer/circle.player.js"></script></body></html>