<!DOCTYPE html><html xmlns:fb="http://ogp.me/ns/fb#" lang="ar"><head prefix="og: http://ogp.me/ns#"> <meta http-equiv="Content-Type" content="text/html;charset=ISO-8859-6" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="alexaVerifyID" content="uhDkyjyjtar4WMpWRy1kkthJjYc" /><meta name="RATING" content="GENERAL" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="-TR4RziFcRLEvlhLIzl2Dz4_hgzXh002t-SHT9QaI1I" /><meta name="msvalidate.01" content="" /> <meta property="fb:app_id" content="966242223397117" /><meta property="og:site_name" content="Gulf-Times" /> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "1497e19e-7e50-4112-9b9a-b90bfbbbc164",
autoRegister: false,
notifyButton: {
enable: true,
},
});
});
</script> <link href="/images/favicon.png" rel="shortcut icon"> <script id="twitter-wjs" src="https://platform.twitter.com/widgets.js"></script><script async type='text/javascript'>
(function () {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script> <title>Panic buying, lockdowns may drive world food inflation: FAO, analysts</title><meta property="og:type" content="article" /><meta property="og:url" content="https://gulf-times.com/story/658881" /> <meta property="og:image" content="https://img.gulf-times.com/Content/Upload/Slider/320202184536168622941.jpg"><meta property="og:title" content="Panic buying, lockdowns may drive world food inflation: FAO, analysts"><meta property="og:description" content="Lockdowns and panic food buying due to the coronavirus pandemic could ignite world food inflation even though there are ample supplies of staple grains and oilseeds in key exporting nations ..." /><meta property="og:updated_time" content="2020-03-21 08:45:50" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="GulfTimes_QATAR" /><meta name="twitter:title" content="Panic buying, lockdowns may drive world food inflation: FAO, analysts" /><meta name="twitter:description" content="Lockdowns and panic food buying due to the coronavirus pandemic could ignite world food inflation even though there are ample supplies of" /><meta name="twitter:url" content="http://www.gulf-times.com/story/658881/Panic-buying-lockdowns-may-drive-world-food-inflat" /><meta property="twitter:image:src" content="https://img.gulf-times.com/Content/Upload/Slider/320202184536168622941.jpg"><meta property="article:publisher" content="https://www.facebook.com/gulftimes/" /><meta property="article:author" content="https://www.facebook.com/gulftimes" /><meta name="description" content="Lockdowns and panic food buying due to the coronavirus pandemic could ignite world food inflation even though there are ample supplies of staple grains and" /><meta name="keywords" content="inflation,FAO,Analysts,panic buying,lockdowns,world food," /><meta name="news_keywords" content="inflation,FAO,Analysts,panic buying,lockdowns,world food," /> <meta property="article:tag" content="inflation" /> <meta property="article:tag" content="FAO" /> <meta property="article:tag" content="Analysts" /> <meta property="article:tag" content="panic buying" /> <meta property="article:tag" content="lockdowns" /> <meta property="article:tag" content="world food" /> <meta property="article:section" content="ASEAN-Philippines" /><meta property="article:published_time" content="2020-03-21T08:45:50" /><meta property="article:modified_time" content="2020-03-21T08:45:50" /><link rel="canonical" href="https://www.gulf-times.com/story/658881/Panic-buying-lockdowns-may-drive-world-food-inflat" /> <script>
googletag.cmd.push(function () {
googletag.defineSlot('/4804446/Gulftimes-Articl-728x90-C1', [728, 90], 'div-gpt-ad-1479048182173-0').addService(googletag.pubads());
googletag.defineSlot('/4804446/Gulftimes-Article-300x250-B1', [300, 250], 'div-gpt-ad-1479048182173-1').addService(googletag.pubads());
googletag.defineSlot('/4804446/Gulftimes-Article-300x250-B2', [300, 250], 'div-gpt-ad-1479048182173-2').addService(googletag.pubads());
googletag.defineSlot('/4804446/Gulftimes-Article-300x250-B3', [300, 250], 'div-gpt-ad-1479048182173-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>   <script async src='/Scripts/respond.js' type="text/javascript"></script> <script async>
window.fbAsyncInit = function () {
FB.init({
appId: '966242223397117',
xfbml: true,
version: 'v2.5'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>  <link href="/Content/royal-slider/css/royalslider.css" rel="stylesheet" /><link href="/Content/royal-slider/css/rs-default_cdea843e.css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="/Content/css/bootstrap.min.css"><link rel="stylesheet" type="text/css" href="/Content/css/style.css?v=1.0"><link rel="stylesheet" type="text/css" href="/Content/css/animate.css"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"><link rel="stylesheet" type="text/css" href="/Content/css/jquery.floating-social-share.css?5" /><link rel="stylesheet" type="text/css" href="/Content/css/print.css" media="print"><link id="themecss" rel="stylesheet" type="text/css" href="/Content/css/all.min.css" />   <script async type="text/javascript" src="/Scripts/jquery-1.11.0.min.js"></script><script async src='/Scripts/bootstrap.min.js' type="text/javascript"></script><script async src="/Scripts/star-rating.js" type="text/javascript"></script>  <script>
var Rflag = 0;
var ReturnData = "";
var CATID = "";
try {
CATID = "218";
} catch (e) {
}
</script><script>
$.post("https://graph.facebook.com", { id: "http://www.gulf-times.com/story/658881", scrape: true }, function (data) {
console.log(data);
});
</script> <script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=378441235613238";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>  <script async>
$(document).ready(function () {
$("img").error(function () {
var Url = 'http://' + document.domain;
var Url2 = '/Content/Upload/slider/large.png';
$(this).attr('src', Url + Url2);
});
});
</script><script type="text/javascript" async="" src="https://www.google-analytics.com/ga.js"></script><script async src="/Scripts/jquery.royalslider.min_cdeaa667.js"></script>  <script async src="/Scripts/modernizr.custom.97074.js"></script><script async type="text/javascript" src="/Scripts/minifies.js"></script><script async type="text/javascript" src="/Scripts/jquery.floating-social-share.js"></script><script async type="text/javascript" src="/Scripts/jquery.hoverdir.js"></script><script async src="/Scripts/jquery.validate.min.js"></script><script async src="/Scripts/jquery.validate.unobtrusive.min.js"></script> </head><body> <script  async type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script  async type="text/javascript">        _atrk_opts = { atrk_acct: "C9NPf1agwt00yr", domain: "gulf-times.com" }; atrk();</script> <noscript> <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=C9NPf1agwt00yr" style="display: none" height="1" width="1" alt="" /> </noscript>  <header><div class="container timeNsocial"><div class="row"> <div class="col-lg-3 col-xs-12 timeNdate hidden-xs"> Saturday, March 21, 2020<div class=""></div><div class="">4:27 PM</div></div><div class="col-lg-9 col-xs-12 socialMedia"> <a class="words"> Daily Newspaper published by GPPC Doha, Qatar.</a> <a target="_blank" href="https://instagram.com/gulftimes" class="instagram socialIco"></a> <a target="_blank" href="https://plus.google.com/+Gulftimes-GPPC-Qatar/posts" class="youtube socialIco"></a> <a target="_blank" href="https://twitter.com/GulfTimes_QATAR" class="twitter socialIco"></a> <a target="_blank" href="https://www.facebook.com/gulftimes" class="facebook socialIco"></a> <a target="_blank" href="/Rss/Index" class="rss socialIco"></a> <a href="/AllSiteMap" class="sitemapico socialIco"></a>  <span id="SignUpButton"> <a href="#" class="loginIco" data-toggle="modal" data-target=".bs-example-modal-log">Login</a> <a href="#" class="signUpIco" data-toggle="modal" data-target=".Sign-up">Sign up</a> </span>  <a id="SignOut" href="/Account/SignOut" style="display:none" class="signUpIco" >Sign Out</a> </div></div></div><div class="container logoCont"><div class="row"> <div class="col-lg-5 col-sm-12 logo"> <a href="/"> <img src="/images/logo.png" alt="GULF TIMES" width="436" height="61" class="img-responsive" /> </a> <ul class="hidden-lg hidden-md smallMenu"><li class="dropDown"> <a href="#">MENU</a><ul><li><a href="/" class=""><h2>HOME</h2></a></li><li><a href="/stories/c/178/0/Qatar"><h2>Qatar</h2></a></li><li><a href="/stories/c/218/0/International"><h2>International</h2></a></li><li><a href="/stories/c/216/0/Region"><h2>Region</h2></a></li><li><a href="/stories/c/191/0/Business"><h2>Business</h2></a></li><li><a href="/stories/c/192/0/Sport"><h2>Sport </h2></a></li><li><a href="/stories/c/189/0/Opinion"><h2>Opinion</h2></a></li><li><a href="/stories/c/193/0/Community"><h2>Community</h2></a></li><li><a href="/stories/c/221/0/Media"><h2>Media</h2></a></li><li><a class="" href="/PDF"><h2>PDF</h2></a></li><li><a class="" href="/Classified"><h2>Classifieds</h2></a></li><li><a class="" href="/SpotLight"><h2>SpotLight</h2></a></li><li><a class="" href="/Wall"><h2>NewsWall</h2></a></li><li><a class="" href="/MyNews/0"><h2>My News</h2></a></li></ul></li></ul></div><div class="col-lg-7 col-sm-12 leaderBoardCont"> <!-- /4804446/Gulftimes-Articl-728x90-C1 -->
<div id="div-gpt-ad-1479048182173-0" style="height: 90px; width: 728px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479048182173-0'); });
</script>
</div></div></div></div></header><div class="container mainMenu"><div class="row hidden-sm hidden-xs">  <a class="home" href="/"><h2>Home</h2></a>  <a class="menu-1" href="/stories/c/178/0/Qatar"><h2 id="178" class="178"> Qatar</h2></a>  <a class="menu-2" href="/stories/c/218/0/International"><h2 id="218" class="218"> International</h2></a>  <a class="menu-3" href="/stories/c/216/0/Region"><h2 id="216" class="216"> Region</h2></a>  <a class="menu-4" href="/stories/c/191/0/Business"><h2 id="191" class="191"> Business</h2></a>  <a class="menu-5" href="/stories/c/192/0/Sport"><h2 id="192" class="192"> Sport </h2></a>  <a class="menu-6" href="/stories/c/189/0/Opinion"><h2 id="189" class="189"> Opinion</h2></a>  <a class="menu-7" href="/stories/c/193/0/Community"><h2 id="193" class="193"> Community</h2></a>  <a class="menu-8" href="/stories/c/221/0/Media"><h2 id="221" class="221"> Media</h2></a>  <a class="menu-9" href="/PDF"><h2>PDF</h2></a>  <a class="menu-11" href="/Classified"><h2>Classifieds</h2></a>  <a class="menu-10" href="/SpotLight"><h2>SpotLight</h2></a>  <a class="menu-12" href="/Wall"><h2>NewsWall</h2></a>  <a class="menu-13" href="/MyNews/0"><h2>MY NEWS</h2></a>  <script>
try {
if (typeof CATID !== 'undefined') {
$("." + CATID).addClass("activemenu");
};
} catch (e) {
}
</script></div></div><div id="modal-containerIn" class="modal fade bs-example-modal-log in"><div class="modal-dialog modal-lg sighnup"><div class="modal-content"><div class="sign"> <meta name="google-signin-scope" content="profile email"><meta name="google-signin-client_id" content="236155989793-e0be4uh2l724ojb44juu0d99rajqsmfj.apps.googleusercontent.com">  <script src="https://plus.google.com/js/client:platform.js" async defer></script><script  src="/Scripts/sociallogin.js?5"></script> <style> #gConnect button { width: 131px !important; height: 36px !important; float: left; display: block !important; } #gConnect iframe { width: 131px !important; height: 36px !important; float: left; display: block !important; } #gConnect div { float: left; display: block !important; } .facbutoo div { float: left; display: inline-block !important; } #gConnect { float: left; margin-left: 15px; } ._4z_b { padding: 11px 0px !important; } .facbutoo iframe { width: 64px !important; height: 22px !important; float: left; display: inline-block !important;top:0 !important; } .facbutoo button { width: 64px !important; height: 22px !important; float: left; display: inline-block !important; } .facbutoo { display: inline-block; position: relative; float: left; margin-right: 13px; height: 31px;top:0; } </style><div class="col-lg-12 col-sm-12 signblocks"><div class="col-lg-12 signuplogo"><img src="/images/signup-logo.png" alt="Image"></div><div class="col-lg-12 titelsign">Please sign in now.</div><div class="col-lg-12"><div class="col-lg-2"> <fb:login-button scope="public_profile,email" onlogin="checkLoginState();" style="width: 64px !important; height: 22px !important; " class="facbutoo"> </fb:login-button></div><div class="col-lg-10"><div id="gConnect" class="button" style="width: 131px !important; height: 36px !important; float: left; display: block !important; "> <button class="g-signin" style="width: 131px !important; height: 36px !important; float: left; display: block !important; " data-scope="email" data-clientid="236155989793-e0be4uh2l724ojb44juu0d99rajqsmfj.apps.googleusercontent.com" data-callback="onSignInCallback" data-theme="dark" data-approvalprompt="force" data-cookiepolicy="none"></button></div></div><form action="/Account/SignIn" id="signInform" method="post"><input name="__RequestVerificationToken" type="hidden" value="f3_5ja3l9sILsk8So3PK8YViCe_1JsHrY3D7wFrCbwM8X8649YLbVgq0CqTuEbBzglZNrmU4FrDyYhFSUSfjRZ8TTRY1" /><div class="validation-summary-valid text-danger" data-valmsg-summary="true" id="ValidSummerySignIn"><ul><li style="display:none"></li>
</ul></div><div class="col-lg-12"> <label class="MAILT" for="Email">Email:</label><input class="error text-box single-line" data-val="true" data-val-required="Email is required" id="Email" name="Email" placeholder="Email" type="email" value="" /></div><div class="col-lg-12"> <label class="MAILT" for="Password">Password:</label><input autocomplete="off" class="error text-box single-line password" data-val="true" data-val-length="Password must be at least 4 characters" data-val-length-max="50" data-val-length-min="4" data-val-required="Password is required" id="Password" name="Password" placeholder="Password" type="password" value="" /></div><div class="col-lg-12"> <label class="MAILT" for="ConfirmationCode" id="lblConfirmedCode" style="display:none;">Confirmation Code:</label><input class="error text-box single-line" id="editorConfirmedCode" name="ConfirmationCode" placeholder="ConfirmationCode" style="display:none;" type="text" value="" /> <span id="SpnResendConfrimationCode" style="display:none;"></span></div><div class="col-lg-6 rightpadding"> <a id="ActiveAccount" href="#" onclick="ActiveAccount(event); return false;" style="display:none;">Activate account</a></div><div class="col-lg-6"> <a id="resendconfirmedcode" href="#" onclick="ResendConfirmationCode(event); return false;" style="display:none;">Resend confirmation code</a></div><div class="col-lg-12 col-sm-12 leftdivs"><div class="account col-lg-6"> <span id="SpnResetPassword"></span> <a id="forgetpass" href="#" onclick="ResetPassword(event);return false;">Forgot your <u>password?</u></a></div><div class="butoomsoci col-lg-6"> <input id="SubmitSignIn" type="submit" class="Next nextvideo col-lg-3 col-sm-12" value="Sign in" /></div></div><div class="col-lg-12 col-sm-12"><div class="butoomsoci"> Don't have an account? <a id="SignUpFromSignInLink" href="#" onclick="SigupFromSignIn(event);return false;"><u>Sign up</u></a></div></div></form></div></div><script>
$("#signInform").submit(function (event) {
event.preventDefault();
if ($("#signInform").valid()) {
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#ValidSummerySignIn').html('Please Enter Correct Email');
$('#ValidSummerySignIn').css('color', 'red');
return false;
}
else {
$('#ValidSummerySignIn').html('');
}
$.ajax({
method: 'Post',
url: '/Account/SignIn',
data: $("#signInform").serialize(),
context: document.body
}).done(function (data) {
if (data.username =="PassNotCorret") {
alert("The Password is incorrect");
}
else if (data.username == "NotConfirmed") {
alert("Your account is not confirmed,Please check your email to confirm");
$("#SubmitSignIn").hide();
$("#forgetpass").hide();
$("#SpnResetPassword").hide();
$("#lblConfirmedCode").show();
$("#editorConfirmedCode").show();
$("#SpnResendConfrimationCode").show();
$("#resendconfirmedcode").show();
$("#ActiveAccount").show();
}
else if (data.username == "Error") {
alert("An error occured during process");
}
else {
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data.username);
$("#SignOut").show();
$("#modal-containerIn").modal('hide');
$('#hdnSession').val(data.userid);
$("#ToLOGIN").hide();
}
});
}
});
//);
</script><script>
function ResetPassword(e) {
e.preventDefault();
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResetPassword').html('Email must be correct to reset password <Br>');
$('#SpnResetPassword').css('color', 'red');
return false;
}
else {
$('#SpnResetPassword').html('');
$('#ValidSummerySignIn').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ResetPassword',
data: { email: termemail },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResetPassword').html("Email not exist you must register <br>");
$('#SpnResetPassword').css('color', 'red');
}
else if (data == "Done") {
$('#SpnResetPassword').html("Check your email during two hours to confirm resetting password <br>");
$('#SpnResetPassword').css('color', 'green');
}
else if (data == "Error") {
$('#SpnResetPassword').html("An error occured<br>");
$('#SpnResetPassword').css('color', 'red');
}
});
};
</script><script>
function ResendConfirmationCode(e) {
e.preventDefault();
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCode').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCode').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCode').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ResendConfirmationCode',
data: { email: termemail },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResendConfrimationCode').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else if (data == "Done") {
$('#SpnResendConfrimationCode').html("Check your email during two hours to get new confirmation code <br>");
$('#SpnResendConfrimationCode').css('color', 'green');
}
else if (data == "Error") {
$('#SpnResendConfrimationCode').html("An error occured<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
});
};
</script><script>
function ActiveAccount(e) {
e.preventDefault();
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCode').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCode').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCode').html('');
$('#ValidSummerySignIn').html('');
}
var termpassword = $("#signInform").find("input[id='Password']").val();
var termactivatecode = $("#signInform").find("input[id='editorConfirmedCode']").val();
if (termactivatecode == "") {
$('#SpnResendConfrimationCode').html('You must enter correct confirmation code  <Br>');
$('#SpnResendConfrimationCode').css('color', 'red');
return false;
}
else{
$('#SpnResendConfrimationCode').html('');
$('#ValidSummerySignIn').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ActiveAccount',
data: { email: termemail, password: termpassword, confirmationcode: termactivatecode },
context: document.body
}).done(function (data) {
if (data == "PassNotCorret") {
alert("The Password is incorrect");
}
else if (data == "NotExist") {
$('#SpnResendConfrimationCode').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
//else if (data == "Done") {
//    $('#SpnResendConfrimationCode').html("The activation is done correctly <br>");
//    $('#SpnResendConfrimationCode').css('color', 'green');
//}
else if (data == "Error") {
$('#SpnResendConfrimationCode').html("An error occured<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else if (data == "Expired") {
$('#SpnResendConfrimationCode').html("Confirmation code is expired you must resend it<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else if (data == "CodeNotCorrect") {
$('#SpnResendConfrimationCode').html("Confirmation code is Not Correct<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else {
$('#SpnResendConfrimationCode').html("The activation is done correctly <br>");
$('#SpnResendConfrimationCode').css('color', 'green');
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data);
$("#SignOut").show();
$("#modal-containerIn").modal('hide');
}
});
};
</script> <script>
function SigupFromSignIn(e) {
e.preventDefault();
$("#modal-containerIn").modal('hide');
$("#modal-container").modal('show');
}
</script></div></div></div></div><div id="modal-container" class="modal fade Sign-up in"><div class="modal-dialog modal-lg sighnup"><div class="modal-content"> <div class="sign"><div class="col-lg-12 col-sm-12 signblocks"><div class="col-lg-12 signuplogo"><img src="/images/signup-logo.png" alt="Image"></div><div class="col-lg-12 titelsign">Please Sign up Now.</div><div class="col-lg-12"> <form action="/Account/SignUp" id="signupform" method="post"><input name="__RequestVerificationToken" type="hidden" value="qN5cuhhpUAA7xgW91Hy8Im_R19BOmhWfw-ZasDr7c-8DsISwIEwl5ZBzcZghe96sE09FxvC-blzr243ZaL1EsSokAiE1" /><div class="validation-summary-valid text-danger" data-valmsg-summary="true" id="ValidSummerySignUp"><ul><li style="display:none"></li>
</ul></div><div class="col-lg-12"> <input class="error text-box single-line" data-val="true" data-val-required="Email is required" id="SignUpEmail" name="SignUpEmail" placeholder="Email" type="text" value="" /></div><div class="col-lg-6 rightpadding"> <input autocomplete="off" class="error text-box single-line password" data-val="true" data-val-length="Password must be at least 4 characters" data-val-length-max="50" data-val-length-min="4" data-val-required="Password is required" id="SingUpPassword" name="SingUpPassword" placeholder="Password" type="password" value="" /></div><div class="col-lg-6"> <input autocomplete="off" class="error text-box single-line password" data-val="true" data-val-equalto="&#39;Confirm Password:&#39; and &#39;Password:&#39; do not match." data-val-equalto-other="*.SingUpPassword" id="ConfirmPassword" name="ConfirmPassword" placeholder="Confirm password" type="password" value="" /></div><div class="col-lg-6 rightpadding"> <input class="error text-box single-line" data-val="true" data-val-required="First Name is required" id="FirstName" name="FirstName" placeholder="First Name" type="text" value="" /></div><div class="col-lg-6 "> <input class="error text-box single-line" data-val="true" data-val-required="Last Name is required" id="LastName" name="LastName" placeholder="last Name" type="text" value="" /></div><div class="col-lg-12"> <input class="error text-box single-line" data-val="true" data-val-required="Mobile is required" id="Mobile" name="Mobile" placeholder="Mobile number must be 13 digit start with 00" type="text" value="" /></div><div class="col-lg-12"> <input class="error text-box single-line" id="editorConfirmedCodeSignUp" name="ConfirmationCode" placeholder="ConfirmationCode" style="display:none;" type="text" value="" /> <span id="SpnResendConfrimationCodeSignUp" style="display:none;"></span></div><div class="col-lg-6 rightpadding"> <a id="ActiveAccountSignUp" href="#" onclick="ActiveAccountSignUp(event); return false;" style="display:none;">Activate account</a></div><div class="col-lg-6"> <a id="resendconfirmedcodeSignUp" href="#" onclick="ResendConfirmationCodeSignUp(event); return false;" style="display:none;">Resend confirmation code</a></div><div class="butoomsoci col-lg-12"><center><input type="submit" class="Next" value="Register" /></center></div></form></div></div></div><script>
$("#signupform").submit(function (event) {
event.preventDefault();
if ($("#signupform").valid()) {
var termFirstName = $("#signupform").find("input[id='FirstName']").val();
var termemail = $("#signupform").find("input[id='SignUpEmail']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail)==false) {
$('#ValidSummerySignUp').html('Please Enter Correct Email');
$('#ValidSummerySignUp').css('color', 'red');
return false;
}
$.ajax({
method: 'Post',
url: '/Account/SignUp',
data: $("#signupform").serialize(),
context: document.body
}).done(function (data) {
if (data == 2) {
alert("This Email Already Exist");
}
else if (data == 1) {
//alert("Your account is not confirmed, you must confirm it with correct confirmation code");
//$("#lblConfirmedCodeSignUp").show();
$("#ValidSummerySignUp").hide();
$('#SignUpEmail').hide();
//$('#SignUpEmail').attr('disabled', 'disabled');;
$("#SingUpPassword").hide();
$("#ConfirmPassword").hide();
$("#FirstName").hide();
$("#LastName").hide();
$("#Mobile").hide();
$("#editorConfirmedCodeSignUp").show();
$("#SpnResendConfrimationCodeSignUp").show();
$("#resendconfirmedcodeSignUp").show();
$("#ActiveAccountSignUp").show();
$("#SpnResendConfrimationCodeSignUp").html("Your account is registered successfully but still not confirmed, Please check your email to confirm")
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
return false;
//$("#SignUpButton").html("");
//$("#SignUpButton").html("Welcome " + termFirstName);
//$("#SignOut").show();
//$("#modal-container").modal('hide');
}
else {
alert("Error Occured During Sign Up Operation");
//$("#SignUpDiv").html(data);
//$("#EmailSend").find("input[name='name']").val('');
//$("#EmailSend").find("input[name='name']").attr('placeholder', data)
}
});
}
});
//);
</script><script>
function ResendConfirmationCodeSignUp(e) {
e.preventDefault();
var termemail = $("#signupform").find("input[id='SignUpEmail']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCodeSignUp').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCodeSignUp').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ResendConfirmationCode',
data: { Email: termemail },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResendConfrimationCodeSignUp').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "Done") {
$('#SpnResendConfrimationCodeSignUp').html("Check your email during two hours to get new confirmation code <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
}
else if (data == "Error") {
$('#SpnResendConfrimationCodeSignUp').html("An error occured<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else {
$('#SpnResendConfrimationCodeSignUp').html("The activation is done correctly <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data);
$("#SignOut").show();
$("#modal-container").modal('hide');
}
});
};
</script><script>
function ActiveAccountSignUp(e) {
e.preventDefault();
var termemail = $("#signupform").find("input[id='SignUpEmail']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCodeSignUp').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCodeSignUp').html('');
}
var termactivatecode = $("#signupform").find("input[id='editorConfirmedCodeSignUp']").val();
//if (termactivatecode == "") {
//    $('#SpnResendConfrimationCodeSignUp').html('You must enter correct confirmation code  <Br>');
//    $('#SpnResendConfrimationCodeSignUp').css('color', 'red');
//    return false;
//}
//else {
//    $('#SpnResendConfrimationCodeSignUp').html('');
//}
$.ajax({
method: 'Post',
url: '/Account/ActiveAccountSignUp',
data: { Email: termemail, confirmationcode: termactivatecode },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResendConfrimationCodeSignUp').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "Error") {
$('#SpnResendConfrimationCodeSignUp').html("An error occured<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "Expired") {
$('#SpnResendConfrimationCodeSignUp').html("Confirmation code is expired you must resend it<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "CodeNotCorrect") {
$('#SpnResendConfrimationCodeSignUp').html("Confirmation code is Not Correct<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else {
$('#SpnResendConfrimationCodeSignUp').html("The activation is done correctly <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data);
$("#SignOut").show();
$("#modal-container").modal('hide');
}
});
};
</script></div></div></div><div class=""> <script  async type="text/javascript"> var css_file = document.createElement("link"); css_file.setAttribute("rel", "stylesheet"); css_file.setAttribute("type", "text/css"); css_file.setAttribute("href", '//s.bookcdn.com/css/w/bw-160-36.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if (typeof (data) != 'undefined' && data.results.length > 0) { for (var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t3-46884'); if (objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-' + data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if (copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } }</script><script async type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info/?action=get_weather_info&cityID=922&type=13&scode=124&domid=w209&cmetric=1&wlangID=1&color=fff5d9&wwidth=158&header_color=fff5d9&text_color=333333&link_color=08488D&border_form=0&footer_color=fff5d9&footer_text_color=333333&transparent=0"></script></div>
<div class="container"> <link rel="stylesheet" href="/Content/css/star-rating.css" media="all" rel="stylesheet" type="text/css" /><div class="row bodyCont"> <div class="col-lg-9 leftColCont"><div class="col-lg-12 aduodiv"> <input id="audioStory" type="button" value="" class="soundpar" /> <div id="cp_container_5" class="titlesound" style="display:none;"><ul class="cp-controls"><li><a class="cp-play" style="display:none;" tabindex=" 1">play</a></li><li><a class="cp-pause" id="cp-pause-Story" style="display:none;" tabindex="1">pause</a></li></ul></div><div id="jquery_jplayer_5" class="cp-jplayer"></div><div class="dteailstitel col-lg-12">Panic buying, lockdowns may drive world food inflation: FAO, analysts</div></div><input class="storyAudio" type="hidden" name="storyAudio" id="storyAudio" value="658881" /><div class="timetitle col-lg-12">  March 21 2020 08:45 AM</div><div class="col-lg-3 detailscont"><div class=" blockinter " style="overflow: hidden;"> <a href="/stories/c/218/0/International?dispay=0"><div class="col-lg-12 blue block-218"> International <span class="subsech">ASEAN/Philippines</span></div></a></div><div class=" blockinter" style="overflow: hidden;"><div class="col-lg-12 red"> RELATED STORIES</div></div><div class="row related" style="overflow: hidden;"> </div><div class="tags" style="overflow: hidden; clear: both;">  <a class="tagac" href="/stories/t/263/0/inflation">inflation</a>  <a class="tagac" href="/stories/t/31418/0/FAO">FAO</a>  <a class="tagac" href="/stories/t/45017/0/Analysts">Analysts</a>  <a class="tagac" href="/stories/t/77074/0/panic%20buying">panic buying</a>  <a class="tagac" href="/stories/t/100820/0/lockdowns">lockdowns</a>  <a class="tagac" href="/stories/t/100821/0/world%20food">world food</a> </div><div style="margin-top: 15px;overflow: hidden;clear: both;"><script src="//cdn.qubz.io/web-clients/bootloaders/slL7O4K6O5V5A0c1mTI8bO/bootloader.js" async="true" data-version="3" data-url="[PAGE_URL]" data-zone="[ZONE]" data-organic-clicks="[ORGANIC_TRACKING_PIXEL]" data-paid-clicks="[PAID_TRACKING_PIXEL]"></script></div></div><div class="col-lg-9 detailscont"> <div class="imgcont2 col-lg-12"> <img title="A woman looks at an empty shelf with a sign announcing the rationing at a grocery store" alt="A woman looks at an empty shelf with a sign announcing the rationing at a grocery store" onerror="imgError(this); " class="img-responsive imgdetails" src="https://img.gulf-times.com/Content/Upload/slider/320202184536168622941.jpg"></div><div id="settings" data-role="popup" class="col-lg-12 setting"> <div data-role="content"><div data-role="fieldcontain " class="col-lg-12 fieldcontain"><div class="titelpage col-lg-7" style="text-align:left;direction:ltr;">A woman looks at an empty shelf with a sign announcing the rationing at a grocery store</div><div class=" col-lg-12"><form><input id="kartik" class="rating" data-stars="5" data-step="0.1" value="0" data-size="xs" /> </form></div><fieldset data-role="controlgroup" class="col-lg-5 fontsize" style="text-align:left;direction:ltr;"> <label for="small">Text Size:</label> <input type="radio" name="fontsize" id="small" value="13px"> <label for="small" class="SMALL">A</label> <input type="radio" name="fontsize" id="medium" value="16px" checked="checked"> <label for="medium" class="MID">A</label> <input type="radio" name="fontsize" id="large" value="19px"> <label for="large" class="LARG">A</label> </fieldset></div></div><div id="txtwrapper" class="txtwrapper"> <div class="subtitel col-lg-12"><p style="text-align:left;font-weight:bold"> Reuters/Singapore</p></div><!-- VidMatic.tv - Desktop outstream -->
<div id="vid-player-container-384"></div>
<script type="text/javascript">
	var _c = new Date().getTime();
	document.write('<script type="text/javascript" src="//players.vidssp.com/384.js?cb=' + _c + '" async><\/script>');
</script><p style="font-size : 15px!important"> <p><strong>* World has ample grain, oilseed supplies:&nbsp; FAO, analysts<br />
* Panic buying by big importers may boost grain, oilseed prices<br />
* Drop in oil prices expected to hurt crude exporting nations<br />
* Millers uncertain about demand as consumption at restaurants drops</strong></p>
<p>Lockdowns and panic food buying due to the coronavirus pandemic could ignite world food inflation even though there are ample supplies of staple grains and oilseeds in key exporting nations, a senior economist at FAO and agricultural analysts said.</p>
<p>The world's richest nations poured unprecedented aid into the global economy as coronavirus cases ballooned across Europe and the United States, with the number of deaths in Italy outstripping those in mainland China, where the virus originated.</p>
<p>With over 270,000 infections and more than 11,000 deaths, the epidemic has stunned the world and drawn comparisons with periods such as World War Two and the 1918 Spanish flu pandemic.</p>
<p>&lsquo;All you need is panic buying from big importers such as millers or governments to create a crisis,&rsquo; said Abdolreza Abbassian, chief economist at the United Nations' Food and Agriculture Organisation (FAO).</p>
<p>&lsquo;It is not a supply issue, but it is a behavioural change over food security,&rsquo; he told Reuters by phone from Rome, the FAO headquarters. &lsquo;What if bulk buyers think they can't get wheat or rice shipments in May or June? That is what could lead to a global food supply crisis.&rsquo;</p>
<p>Consumers across the world from Singapore to the United States have queued at super markets in recent weeks to stock up on items ranging from rice and hand sanitizers to toilet paper.</p>
<p>The global benchmark Chicago wheat futures rose more than 6% this week, the biggest weekly gain in nine months, while rice prices in Thailand &lt;RI-THBKN5-P1&gt;, the world's 2nd largest exporter of the grain, have climbed to the highest since August 2013.</p>
<p>France's grain industry is scrambling to find enough trucks and staff to keep factories and ports running as the panic buying of pasta and flour coincides with a surge in wheat exports.</p>
<p>Restrictions imposed by some European Union countries at their borders with other member states in response to the pandemic are also disrupting food supplies, representatives of the industry and farmers said.</p>
<p>However, global wheat stocks at the end of the crop marketing year in June are projected to rise to 287.14 million tonnes, up from 277.57 million tonnes a year ago, according to the US Department of Agriculture (USDA) estimates.</p>
<p>World rice stocks are projected at 182.3 million tonnes as compared with 175.3 million tonnes a year ago.</p>
<p>FOOD IN THE RIGHT PLACE</p>
<p>Logistics are likely to be a major global issue, analysts said.</p>
<p>&lsquo;There is about 140 million tonnes of corn that goes in ethanol in the United States and some of that can used for food as it won't be needed for fuel, given the drop in oil prices,&rsquo; said Ole Houe, director of advisory services at brokerage IKON Commodities</p>
<p>&lsquo;The concern is having food at the right time in the right place.&rsquo;</p>
<p>Asian buyers were inactive this week with uncertainty looming in the market.</p>
<p>&lsquo;We are not sure about the demand. What it is going to look like in June or July?&rsquo; said one Singapore-based purchasing manager at a flour milling company that has operations across Southeast Asia. &lsquo;Restaurant business is down, and as a result demand is a bit soft right now.&rsquo;</p>
<p>Asian wheat importers, including the region's top importer Indonesia, have been taking a bulk of the cargoes from the Black Sea region amid a global oversupply.</p>
<p>Oil exporting nations in the Middle East, which are also net grain importers, are likely to feel more financial pain with crude losing more than 60% of its value this year .</p>
<p>&lsquo;Net oil exporters' capacity to buy grains has dropped given the fall in oil prices and depreciation in currencies,&rsquo; said FAO's Abbassian.</p>
<p>&lsquo;There will be less capacity to take policy actions to boost economies.&rsquo;</p>
<br />
<div id="hoverpedia_bottom" class="hoverbox" style="visibility: hidden;"></div>
<br />
<div id="hoverpedia_bottom" class="hoverbox"></div></p></div><div class="socialMediad col-lg-12"><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px; right:0px;" addthis:url="https://www.gulf-times.com/story/658881/Panic-buying-lockdowns-may-drive-world-food-inflat" addthis:title="Panic buying, lockdowns may drive world food inflation: FAO, analysts"> <a class="a2a_button_facebook" data-url="https://www.gulf-times.com/story/658881" data-title="Panic buying, lockdowns may drive world food inflation: FAO, analysts "></a> <a class="a2a_button_twitter" data-url="https://www.gulf-times.com/story/658881/Panic-buying-lockdowns-may-drive-world-food-inflat" data-title="Panic buying, lockdowns may drive world food inflation: FAO, analysts"></a> <a class="a2a_button_google_plus"></a> <a class="a2a_button_pinterest" data-url="https://www.gulf-times.com/story/658881/Panic-buying-lockdowns-may-drive-world-food-inflat" data-title="Panic buying, lockdowns may drive world food inflation: FAO, analysts"></a> <a class="a2a_button_print"></a> <a class="a2a_button_google_gmail"></a> <a class="a2a_dd" href="https://www.gulf-times.com/story/658881/Panic-buying-lockdowns-may-drive-world-food-inflat"></a></div><script type="text/javascript" src="/Scripts/page.js"></script></div><br /><div class="col-lg-12 commenttxtform"> <ul class="nav nav-tabs" role="tablist"><li role="presentation" class="active"><a href="#home" class="commenttxt" aria-controls="home" role="tab" data-toggle="tab"><span>0 COMMENTS</span></a></li></ul><br /><div class="tab-content"><div role="tabpanel" class="tab-pane active" id="home"> <div class="commentview col-lg-12"> <script type="text/javascript">
function getmore() {
isenabled = true;
debugger;
var page = -1;
if ($(".lastid:last").attr("idx")) {
page = $(".lastid:last").attr("idx").toString();
}
else {
$('.showMoredata').hide();
$('.no-more-data').show();
}
if (page != -1) {
$.ajax({
type: "GET",
url: '/Comments/CommentsPaged?page=' + page + '&NID=' + 0+ '',
contentType: "html/text",
dataType: "html",
cache: false,
success: function (msg) {
var container = $("#pagingdiv");
if (msg.trim() !== "") {
container.append(msg);
} else {
$('.showMoredata').hide();
$('.no-more-data').show();
}
var isenabled = true;
}
});
}
}
</script><div id="pagingdiv" class="newBoxnews newStyle1">  <div class="no-more-data" style=""><p>There are no comments.</p></div></div></div><div class="form-group addcommentform"><blockquote id="result"><div class="col-lg-12 col-md-12"> <span class="addcomment">LEAVE A COMMENT</span> <span class="Required">Your email address will not be published. Required fields are marked<span class="errorico">*</span></span></div><form id="PostOpinionForm" method="post" name="PostOpinionForm"> <input name="__RequestVerificationToken" type="hidden" value="59FdjYUoONfczyoFYRs_b6OZYprqZtbtCOi7qUdtoafFDBAKqI-wd-r9mZQb3KJylIaDGslGftfwZ6oDc6baL5yC4Bg1" /><input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="658881" /><div class="formdiv col-lg-12 col-sm-12 col-xs-12"> <div class="col-lg-12 col-md-12 formcont"><div class="col-lg-12 col-md-12"> <label class="col-lg-12 col-md-12 control-label" for="inputName3">Your Comment (must be logged in)<span class="errorico">*</span></label></div><div class="col-lg-12 col-md-12"> <input type="hidden" id="hdnSession" value="" /> <textarea class="form-control Comment" oninput="Edit()" id="messagebody" name="messagebody"></textarea> <span class="erroricotxt" style="display:none">*You must register and complete fields</span> <span class="field-validation-valid" data-valmsg-for="messagebody" data-valmsg-replace="true"></span></div></div><div class="col-lg-12 col-md-12 formcont"><div class="col-lg-12 col-md-6" style="display:none;" id="ToLOGIN"> <a href="#" class="loginIco" data-toggle="modal" data-target=".bs-example-modal-log">Please you have to <u>log in</u></a> </div><div class="col-lg-12 col-md-6"> <button id="BtnAddComment" class="POSTCOMMENT" type="submit">POST COMMENT</button></div></div></div></form></blockquote><script>
function Edit() {
var x = $('#UserName').val();
debugger;
//if ($('#UserName').val().trim() == '' || $('#EmailComment').val().trim() == '') {
//    $('#messagebody').val('');
//    $("#ToLOGIN").show();
//}
if ($('#hdnSession').val().trim() == '' ) {
$('#messagebody').val('');
$("#ToLOGIN").show();
}
}
</script></div><script src="//cdn.qubz.io/web-clients/bootloaders/r0QtFPfORHjdNeOFfcu8hq/bootloader.js" async="true" data-version="3" data-url="[PAGE_URL]" data-zone="[ZONE]" data-organic-clicks="[ORGANIC_TRACKING_PIXEL]" data-paid-clicks="[PAID_TRACKING_PIXEL]"></script></div></div></div></div></div><section class="readmorediv col-lg-12"><div class="dteailstitel MORE col-lg-12">MORE NEWS</div><ul id="da-thumbs" class="da-thumbs"> <li><a href="/story/658902/Philippines-confirmed-Covid-19-cases-tops-300-with-19-deaths"> <span class="slidVideo-218"></span> <img alt="A cyclist passes a nearly empty road in Manila" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/3202021151514621534859.jpg"><p class="datatop"> Philippines&#39; confirmed Covid-19 cases tops 300, with 19 deaths</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/658896/Singapore-reports-first-coronavirus-deaths-as-cases-rise-across-ASEAN"> <span class="slidVideo-218"></span> <img alt="A woman wearing a face mask approaches a temperature screening area of an office building as a preve" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/320202110271844074769.jpg"><p class="datatop"> Singapore reports first coronavirus deaths as cases rise across ASEAN</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/658890/Malaysia-army-to-enforce-curbs-as-virus-cases-surge"> <span class="slidVideo-218"></span> <img alt="Police officers" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/320202193739678019943.jpg"><p class="datatop"> Malaysia army to enforce curbs as virus cases surge</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/658874/Police-slam-fake-crime-reports-amid-lockdown"> <span class="slidVideo-218"></span> <img alt="A man wearing a face mask uses a disinfection booth that mists to contain the spread of coronavirus " onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/320202115750267486547.jpg"><p class="datatop"> Police slam fake crime reports amid lockdown</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/658830/Indonesia-faces-huge-coronavirus-surge-say-experts-as-capital-declares-emergency"> <span class="slidVideo-218"></span> <img alt="Travellers wearing protective masks and synthetic gloves walk on the tarmac to board an aircraft ami" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/3202020173133652498103.jpg"><p class="datatop"> Indonesia faces huge coronavirus surge, say experts, as capital declares emergency</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/658828/Singapore-launches-contact-tracing-mobile-app-to-track-coronavirus-infections"> <span class="slidVideo-218"></span> <img alt="Commuters wait for a transport to leave the Woodlands Causeway across to Singapore from Johor, hours" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/320202016414455966762.jpg"><p class="datatop"> Singapore launches contact tracing mobile app to track coronavirus infections</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/658820/Indonesia-calls-for-more-virus-testing-as-toll-rises"> <span class="slidVideo-218"></span> <img alt="A police" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/320202010468622021737.jpg"><p class="datatop"> Indonesia calls for more virus testing as toll rises</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/658746/Malaysia-warns-of-tsunami-of-cases"> <span class="slidVideo-218"></span> <img alt="Commuters wait for a transport to leave the Woodlands Causeway across to Singapore from Johor, hours" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/320201904825877101897.jpg"><p class="datatop"> Malaysia warns of  ‘tsunami’ of cases</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/658713/Greater-than-a-tsunami-Malaysia-warns-of-coronavirus-spread-if-curbs-ignored"> <span class="slidVideo-218"></span> <img alt="An airport care ambassador wearing protective mask, waits for passengers at the empty international " onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/3202018111314819480417.jpg"><p class="datatop"> &#39;Greater than a tsunami&#39;: Malaysia warns of coronavirus spread if curbs ignored</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li></ul></section></div><div class="col-lg-3 homedtails"> <div class="col-lg-12 col-sm-12 searchCont"> <div class="form-group"><form action="/Stories/AdvancedSearch" method="post"> <input type="text" name="searchword" id="searchword" placeholder="Search" value="" class=" form-control searchInpu" title="Enter Search Word" autofocus required> <button class="btn btn-default searchBtn" type="submit"></button></form></div></div><div class="advRight"> <!-- /4804446/Gulftimes-Article-300x250-B1 -->
<div id="div-gpt-ad-1479048182173-1" style="height: 250px; width: 300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479048182173-1'); });
</script>
</div></div><div class="col-lg-12 topNews newsdetails" style="height: 279px !important"> <div class="topNewsTitle"> <input id="audio" type="button" value="" class="soundpar" /><div id="cp_container_1" class=""><ul class="cp-controls"><li><a class="cp-play" style="display:none;" tabindex=" 1">play</a></li><li><a class="cp-pause" id="cp-pause" style="display:none;" tabindex="1">pause</a></li></ul></div><a href="#" class="topNewsTitlea"><h2>Top News</h2></a><div id="jquery_jplayer_1" class="cp-jplayer"></div></div><div class="topNewsSlice"> <a href="/story/658900/Amsterdam-Delhi-flight-turned-back-amid-corona-confusion" class="topNewsImg"> <img src="https://img.gulf-times.com/Content/Upload/tiny/3202021135954278294293.jpg" width="92" height="53" class="img-responsive" alt="" /> <span class="TabVideo-218"></span> </a><div class="topNewsBrief"> <a href="/story/658900/Amsterdam-Delhi-flight-turned-back-amid-corona-confusion"> Amsterdam-Delhi flight turned back amid corona confusion </a> <span class="topNewsDate"><img alt="date" class="img-responsive" src="/images/clock2style.png" width="12" height="12">3/21/2020 2:00:05 PM</span></div><input class="title" type="hidden" name="TopNewsAudio[]" value="658900" /></div><div class="topNewsSlice"> <a href="/story/658901/Country-music-legend-Kenny-Rogers-dies-at-81" class="topNewsImg"> <img src="https://img.gulf-times.com/Content/Upload/tiny/3202021142516240040746.jpg" width="92" height="53" class="img-responsive" alt="" /> <span class="TabVideo-218"></span> </a><div class="topNewsBrief"> <a href="/story/658901/Country-music-legend-Kenny-Rogers-dies-at-81"> Country music legend Kenny Rogers dies at 81 </a> <span class="topNewsDate"><img alt="date" class="img-responsive" src="/images/clock2style.png" width="12" height="12">3/21/2020 2:25:27 PM</span></div><input class="title" type="hidden" name="TopNewsAudio[]" value="658901" /></div><div class="topNewsSlice"> <a href="/story/658896/Singapore-reports-first-coronavirus-deaths-as-cases-rise-across-ASEAN" class="topNewsImg"> <img src="https://img.gulf-times.com/Content/Upload/tiny/320202110271844074769.jpg" width="92" height="53" class="img-responsive" alt="" /> <span class="TabVideo-218"></span> </a><div class="topNewsBrief"> <a href="/story/658896/Singapore-reports-first-coronavirus-deaths-as-cases-rise-across-ASEAN"> Singapore reports first coronavirus deaths as cases rise across ASEAN </a> <span class="topNewsDate"><img alt="date" class="img-responsive" src="/images/clock2style.png" width="12" height="12">3/21/2020 10:29:01 AM</span></div><input class="title" type="hidden" name="TopNewsAudio[]" value="658896" /></div><script>
$("#audio").click(function () {
var array = $('input[name="TopNewsAudio[]"]').map(function () {
return this.value;
}).get();
var titles = array[0] + "," + array[1] + "," + array[2] + "," + array[3] + "," + array[4];
var serviceURL = '/Home/TextToSpeach';
$.ajax({
type: "GET",
url: serviceURL,
data: { Text: titles },
dataType: "json",
success: successFunc,
error: errorFunc
});
function successFunc(data, status) {
document.getElementById('audio').style.display = 'none';
document.getElementById('cp-pause').style.display = 'block';
console.log(data);
var myCirclePlayer = new CirclePlayer("#jquery_jplayer_1",
{
mp3: "http://beta.gulf-times.com/" + data
}, {
supplied: "mp3",
wmode: "window",
loop: false,
canplay: function () {
$("#jquery_jplayer_1").jPlayer("play");
},
cssSelectorAncestor: "#cp_container_1"
});
}
function errorFunc(data) {
//alert(data);
console.log('cant go to server = '+data);
}
});
</script></div><div class="advRight"> <!-- /4804446/Gulftimes-Article-300x250-B2 -->
<div id="div-gpt-ad-1479048182173-2" style="height: 250px; width: 300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479048182173-2'); });
</script>
</div></div><div class="mostReadCont"><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#popular">POPULAR</a></li><li><a data-toggle="tab" href="#latest">LATEST</a></li></ul><div class="tab-content"> <div class="tab-pane fade in active" id="popular"> <div class="mostNewsCont"> <a href="/story/658852/Ten-quarantine-violators-to-be-prosecuted#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/10201827233018325281664.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/658852/Ten-quarantine-violators-to-be-prosecuted#section_178"><h3>Ten quarantine violators to be prosecuted</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Mar 21, 2020</span></div></div><div class="mostNewsCont"> <a href="/story/658777/Qatar-Airways-working-closely-with-India-on-its-fl#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/920198205448487839280.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/658777/Qatar-Airways-working-closely-with-India-on-its-fl#section_178"><h3>Qatar Airways “working closely” with India on its flight ban from March 22</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Mar 19, 2020</span></div></div><div class="mostNewsCont"> <a href="/story/658786/Birth-certificate-issuing-service-is-suspended#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/3202019225934336297742.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/658786/Birth-certificate-issuing-service-is-suspended#section_178"><h3>Birth certificate issuing service is suspended</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Mar 19, 2020</span></div></div><div class="mostNewsCont"> <a href="/story/658842/MoPH-announces-10-new-cases-of-coronavirus#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/320202021127914078987.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/658842/MoPH-announces-10-new-cases-of-coronavirus#section_178"><h3>MoPH announces 10 new cases of coronavirus</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Mar 20, 2020</span></div></div><div class="mostNewsCont"> <a href="/story/658790/6-more-virus-cases-cured-all-urged-to-follow-rules#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/3202019234455981408198.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/658790/6-more-virus-cases-cured-all-urged-to-follow-rules#section_178"><h3>6 more virus cases cured; all urged to follow rules</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Mar 19, 2020</span></div></div></div><div class="tab-pane fade" id="latest"> <div class="mostNewsCont"> <a href="/story/658903/Heart-Hospital-Emergency-Dept-closes-to-public#section_178" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/320202116357707592009.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/658903/Heart-Hospital-Emergency-Dept-closes-to-public#section_178"><h3>Heart Hospital Emergency Dept closes to public</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Mar 21, 2020</span></div></div><div class="mostNewsCont"> <a href="/story/658902/Philippines-confirmed-Covid-19-cases-tops-300-with#section_188" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/3202021151514621534859.jpg" width="92" height="53"> <span class="TabVideo-218"></span> </a><div><a href="/story/658902/Philippines-confirmed-Covid-19-cases-tops-300-with#section_188"><h3>Philippines&#39; confirmed Covid-19 cases tops 300, with 19 deaths</h3></a> <a href="/stories/c/218/0/ASEAN-Philippines " class="secTagMore"><h2 class="tab-218">ASEAN/Philippines</h2></a> <span>Mar 21, 2020</span></div></div><div class="mostNewsCont"> <a href="/story/658893/Jordan-blows-sirens-for-start-of-nationwide-curfew#section_216" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/320202194456510475071.jpg" width="92" height="53"> <span class="TabVideo-216"></span> </a><div><a href="/story/658893/Jordan-blows-sirens-for-start-of-nationwide-curfew#section_216"><h3>Jordan blows sirens for start of nationwide curfew to combat coronavirus: witnesses</h3></a> <a href="/stories/c/216/0/Region " class="secTagMore"><h2 class="tab-216">Region</h2></a> <span>Mar 21, 2020</span></div></div><div class="mostNewsCont"> <a href="/story/658867/Qatar-s-robust-financial-package-boosts-investor-s#section_191" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/320202113850732645192.jpg" width="92" height="53"> <span class="TabVideo-191"></span> </a><div><a href="/story/658867/Qatar-s-robust-financial-package-boosts-investor-s#section_191"><h3>Qatar’s robust financial package boosts investor sentiments</h3></a> <a href="/stories/c/191/0/Business " class="secTagMore"><h2 class="tab-191">Business</h2></a> <span>Mar 21, 2020</span></div></div><div class="mostNewsCont"> <a href="/story/658886/IOC-reviewing-Olympics-scenarios-cancellation-not-#section_192" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/320202192222705545353.jpg" width="92" height="53"> <span class="TabVideo-192"></span> </a><div><a href="/story/658886/IOC-reviewing-Olympics-scenarios-cancellation-not-#section_192"><h3>IOC reviewing Olympics scenarios, cancellation not among them, says Bach</h3></a> <a href="/stories/c/192/0/Sport " class="secTagMore"><h2 class="tab-192">Sport</h2></a> <span>Mar 21, 2020</span></div></div></div></div></div><div class="advRight"> <div id='div-gpt-ad-1572086443490-0' style='width: 300px; height: 250px;'> <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572086443490-0'); });
</script></div></div><div class="rightSLiderCon"> <h2>HAPPENING IN DOHA<a href="/dohaevents/calendar" class="EVENT">More</a></h2><div class="sliderright col-lg-12 col-sm-12 no-padding"><div class="bs-example sliderrightn" data-example-id="carousel-with-captions"><div id="carousel-example-captions" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"> <div class="item active"> <a href="/event/257/Al-Thuraya-Planetarium-For-Schools " > <img data-src="holder.js/900x500/auto/#555:#555" alt="900x500" src="https://img.gulf-times.com/Content/Upload/med/11201930155936565305889.jpg" class="imgslids" width="273" height="156" data-holder-rendered="true"></a><div class="carousel-caption"><div class="carousel-caption"><div class=" captiopast"> <a href="/event/257/Al-Thuraya-Planetarium-For-Schools" class="titel">Al Thuraya Planetarium (For Schools)</a> <a href="/event/257/Al-Thuraya-Planetarium-For-Schools" class=" cat"> <span> 16/3/2020 </span> </a></div></div></div></div><div class="item"> <a href="/event/277/Qatar-Food-Fest " > <img data-src="holder.js/900x500/auto/#777:#777" alt="900x500" src="https://img.gulf-times.com/Content/Upload/med/220201143240575207572.jpg" width="273" height="156" class="imgslids" data-holder-rendered="true"></a><div class="carousel-caption"><div class=" captiopast"> <a href="/event/277/Qatar-Food-Fest" class="titel">Qatar Food Fest</a> <a href="/event/277/Qatar-Food-Fest " class="cat"> <span>15/3/2020 </span> </a></div></div></div></div><ol class="carousel-indicators"> <li data-target="#carousel-example-captions" data-slide-to="0" class=""></li><li data-target="#carousel-example-captions" data-slide-to="1" class=""></li></ol></div></div></div></div></div></div><script>
$("#audioStory").click(function () {
var storyID=$( ".storyAudio").val();
// alert(storyID);
var serviceURL = '/Home/ArticleSpeech';
$.ajax({
type: "GET",
url: serviceURL,
data: { storyID: storyID },
dataType: "json",
success: successFunc,
error: errorFunc
});
function successFunc(data, status) {
document.getElementById('audioStory').style.display = 'none';
document.getElementById('cp_container_5').style.display = 'block';
//console.log(data);
var myCirclePlayer = new CirclePlayer("#jquery_jplayer_5",
{
mp3: "http://beta.gulf-times.com/"+data
}, {
supplied: "mp3",
canplay: function () {
$("#jquery_jplayer_5").jPlayer("play");
},
cssSelectorAncestor: "#cp_container_5"
});
}
function errorFunc(data) {
console.log('cant go to server' + data);
}
});
</script><script>
$.ajax({
type: "POST",
url: '/Stories/UpdatViewsnews?newid=' +658881,
contentType: "html/text",
dataType: "html",
cache: false
});
</script> <div class="fixwedsocial"> <script>
$("body").floatingSocialShare({
buttons: ["facebook", "twitter", "google-plus", "linkedin", "pinterest"],
text: "share with: ",
url: "http://www.gulf-times.com/story/658881"
});
</script></div></div>
<footer><div class="container"><div class="row"><div class="col-lg-4 col-sm-6 col-xs-12 footerLogo"> <a href=""> <img src="/images/footerLogo.png" class="img-responsive" alt="date"> </a><p>All Rights Reserved &copy; Gulf Times.</p><span>Browse <a href="#">GULF TIMES</a> on any device<br />Mobile, tablet or ipad </span><div class="socialFooter"> FOLLOW US<br /><a target="_blank" href="https://www.facebook.com/gulftimes"> <img src="/images/footerFacebook.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://twitter.com/GulfTimes_QATAR"> <img src="/images/footerTwitter.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://instagram.com/gulftimes"> <img src="/images/footerInstagram.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://plus.google.com/+Gulftimes-GPPC-Qatar/posts"> <img src="/images/footerGoogle.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="/Rss/Index"> <img src="/images/rssfooter.png" class="img-responsive" alt="#"> </a></div><div class="subsocial socialFooter"> Gulf Times Commercial Press<br /><a target="_blank" href="https://www.facebook.com/press.alraya/"> <img src="/images/footerFacebook.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://www.instagram.com/alraya.press/"> <img src="/images/footerInstagram.png" class="img-responsive" alt="#" /> </a></div></div><div class="col-lg-4 col-sm-6 col-xs-12 siteMap"> <a href="/AllSiteMap"><h2 class="titf">GULF TIMES SITE MAP</h2></a><div> <a class="menu-1" href="/stories/c/178/0/Qatar"><h2>Qatar</h2></a>  <a class="menu-2" href="/stories/c/218/0/International"><h2>International</h2></a>  <a class="menu-3" href="/stories/c/216/0/Region"><h2>Region</h2></a>  <a class="menu-4" href="/stories/c/191/0/Business"><h2>Business</h2></a>  <a class="menu-5" href="/stories/c/192/0/Sport"><h2>Sport </h2></a>  <a class="menu-6" href="/stories/c/189/0/Opinion"><h2>Opinion</h2></a>  <a class="menu-7" href="/stories/c/193/0/Community"><h2>Community</h2></a>  <a class="menu-8" href="/stories/c/221/0/Media"><h2>Media</h2></a>  <a class="menu-9" href="/PDF"><h2>PDF</h2></a> <a class="menu-11" href="https://www.gulf-times.com/Classified"><h2>Classifieds</h2></a> <a class="menu-10" href="/SpotLight"><h2>Spotlight</h2></a> <a class="menu-12" href="/Wall"><h2>Newswall</h2></a> <a class="menu-13" href="#"><h2>My News</h2></a> </div><div class="pwoerdBy"> Powered By <a href="http://www.itunion.de" target="_blank"> <img src="/images/starware.png" alt="starware" class="img-responsive" /> </a></div></div><div class="col-lg-4 col-sm-6 col-xs-12 footerInfo"><h2 class="titf">Information</h2><div><a href="/Static/About">About Us</a> <a href="/Static/contact">Contact Us</a> <a href="/Careers">Careers </a></div><h2 class="titf ladt">ADVERTISE IN GULF TIMES</h2><div><a href="/Static/NewspaperAdverts">Newspaper </a>  <a href="/Content/PDF/mediakitonline.pdf" target="_blank">Website </a> <a href="/AllSiteMap">SiteMap</a> <a href="/Qatar/en/SiteUsage" class="footerstat">Site Content Usage </a></div></div></div></div></footer><script>
$('.rating').rating({ 'showCaption': true, 'stars': '5', 'min': '0', 'max': '5', 'step': '1', 'size': 'sm', 'starCaptions': { 0: 'Rate', 1: 'status:wackelt', 2: 'status:geht', 3: 'status:laeuft' } });
$('#kartik').on('rating.change', function (event) {
event.preventDefault();
debugger;
var rates = $('#kartik').val();
$.ajax({
type: "POST",
url: '/Stories/RateNews?newID=658881&rating=' + rates,
contentType: "html/text",
dataType: "html",
cache: false
}).done(function (data) {
debugger;
Rflag = 1;
ReturnData = data;
//  $(".label-default").innerHTML =data;
});
});
</script> <script  async  >
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-36222974-1', 'auto');
ga('send', 'pageview');
</script><link rel="stylesheet" href="/Content/css/jplayer/not.the.skin.css"><link rel="stylesheet" href="/Content/css/jplayer/circle.player.css"> <script  async type="text/javascript" src="/Scripts/jplayer/jquery.transform2d.js"></script><script  async type="text/javascript" src="/Scripts/jplayer/jquery.jplayer.js"></script><script  async type="text/javascript" src="/Scripts/jplayer/mod.csstransforms.min.js"></script><script  async type="text/javascript" src="/Scripts/jplayer/circle.player.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/111361/tag"></script></body></html>