<!DOCTYPE html><html xmlns:fb="http://ogp.me/ns/fb#" lang="ar"><head prefix="og: http://ogp.me/ns#"> <meta http-equiv="Content-Type" content="text/html;charset=ISO-8859-6" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="alexaVerifyID" content="uhDkyjyjtar4WMpWRy1kkthJjYc" /><meta name="RATING" content="GENERAL" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="-TR4RziFcRLEvlhLIzl2Dz4_hgzXh002t-SHT9QaI1I" /><meta name="msvalidate.01" content="" /> <meta property="fb:app_id" content="966242223397117" /><meta property="og:site_name" content="Gulf-Times" /> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
var OneSignal = window.OneSignal || [];
OneSignal.push(function () {
OneSignal.init({
appId: "1497e19e-7e50-4112-9b9a-b90bfbbbc164",
autoRegister: false,
notifyButton: {
enable: true,
},
});
});
</script> <link href="/images/favicon.png" rel="shortcut icon"> <script id="twitter-wjs" src="https://platform.twitter.com/widgets.js"></script><script async type='text/javascript'>
(function () {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script> <title>Qatar, South Korea witness 44% jump in trade to $16.8bn in 2018</title><meta property="og:type" content="article" /><meta property="og:url" content="https://gulf-times.com/story/634425" /> <meta property="og:image" content="https://img.gulf-times.com/Content/Upload/Slider/6201918205443773970461.jpg"><meta property="og:title" content="Qatar, South Korea witness 44% jump in trade to $16.8bn in 2018"><meta property="og:description" content="Trade volume between Qatar and South Korea increased by 44% to reach $16.8bn in 2018, according to the latest figures provided by the South Korean mission based in Doha." /><meta property="og:updated_time" content="2019-06-18 20:55:37" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="GulfTimes_QATAR" /><meta name="twitter:title" content="Qatar, South Korea witness 44% jump in trade to $16.8bn in 2018" /><meta name="twitter:description" content="Trade volume between Qatar and South Korea increased by 44% to reach $16.8bn in 2018, according to the latest figures provided by the South" /><meta name="twitter:url" content="http://www.gulf-times.com/story/634425/Qatar-South-Korea-witness-44-jump-in-trade-to-16-8" /><meta property="twitter:image:src" content="https://img.gulf-times.com/Content/Upload/Slider/6201918205443773970461.jpg"><meta property="article:publisher" content="https://www.facebook.com/gulftimes/" /><meta property="article:author" content="https://www.facebook.com/gulftimes" /><meta name="description" content="Trade volume between Qatar and South Korea increased by 44% to reach $16.8bn in 2018, according to the latest figures provided by the South Korean mission" /><meta name="keywords" content="" /><meta name="news_keywords" content="" /> <meta property="article:section" content="Business" /><meta property="article:published_time" content="2019-06-18T20:55:37" /><meta property="article:modified_time" content="2019-06-18T20:55:37" /><link rel="canonical" href="https://www.gulf-times.com/story/634425/Qatar-South-Korea-witness-44-jump-in-trade-to-16-8" /> <script>
googletag.cmd.push(function () {
googletag.defineSlot('/4804446/Gulftimes-Articl-728x90-C1', [728, 90], 'div-gpt-ad-1479048182173-0').addService(googletag.pubads());
googletag.defineSlot('/4804446/Gulftimes-Article-300x250-B1', [300, 250], 'div-gpt-ad-1479048182173-1').addService(googletag.pubads());
googletag.defineSlot('/4804446/Gulftimes-Article-300x250-B2', [300, 250], 'div-gpt-ad-1479048182173-2').addService(googletag.pubads());
googletag.defineSlot('/4804446/Gulftimes-Article-300x250-B3', [300, 250], 'div-gpt-ad-1479048182173-3').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>   <script async src='/Scripts/respond.js' type="text/javascript"></script> <script async>
window.fbAsyncInit = function () {
FB.init({
appId: '966242223397117',
xfbml: true,
version: 'v2.5'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>  <link href="/Content/royal-slider/css/royalslider.css" rel="stylesheet" /><link href="/Content/royal-slider/css/rs-default_cdea843e.css" rel="stylesheet" /><link rel="stylesheet" type="text/css" href="/Content/css/bootstrap.min.css"><link rel="stylesheet" type="text/css" href="/Content/css/style.css?v=1.0"><link rel="stylesheet" type="text/css" href="/Content/css/animate.css"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"><link rel="stylesheet" type="text/css" href="/Content/css/jquery.floating-social-share.css?5" /><link rel="stylesheet" type="text/css" href="/Content/css/print.css" media="print"><link id="themecss" rel="stylesheet" type="text/css" href="/Content/css/all.min.css" />   <script async type="text/javascript" src="/Scripts/jquery-1.11.0.min.js"></script><script async src='/Scripts/bootstrap.min.js' type="text/javascript"></script><script async src="/Scripts/star-rating.js" type="text/javascript"></script>  <script>
var Rflag = 0;
var ReturnData = "";
var CATID = "";
try {
CATID = "191";
} catch (e) {
}
</script><script>
$.post("https://graph.facebook.com", { id: "http://www.gulf-times.com/story/634425", scrape: true }, function (data) {
console.log(data);
});
</script> <script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=378441235613238";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>  <script async>
$(document).ready(function () {
$("img").error(function () {
var Url = 'http://' + document.domain;
var Url2 = '/Content/Upload/slider/large.png';
$(this).attr('src', Url + Url2);
});
});
</script><script type="text/javascript" async="" src="https://www.google-analytics.com/ga.js"></script><script async src="/Scripts/jquery.royalslider.min_cdeaa667.js"></script>  <script async src="/Scripts/modernizr.custom.97074.js"></script><script async type="text/javascript" src="/Scripts/minifies.js"></script><script async type="text/javascript" src="/Scripts/jquery.floating-social-share.js"></script><script async type="text/javascript" src="/Scripts/jquery.hoverdir.js"></script><script async src="/Scripts/jquery.validate.min.js"></script><script async src="/Scripts/jquery.validate.unobtrusive.min.js"></script> </head><body> <script  async type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script  async type="text/javascript">        _atrk_opts = { atrk_acct: "C9NPf1agwt00yr", domain: "gulf-times.com" }; atrk();</script> <noscript> <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=C9NPf1agwt00yr" style="display: none" height="1" width="1" alt="" /> </noscript>  <header><div class="container timeNsocial"><div class="row"> <div class="col-lg-3 col-xs-12 timeNdate hidden-xs"> Wednesday, June 19, 2019<div class=""></div><div class="">8:55 AM</div></div><div class="col-lg-9 col-xs-12 socialMedia"> <a class="words"> Daily Newspaper published by GPPC Doha, Qatar.</a> <a target="_blank" href="https://instagram.com/gulftimes" class="instagram socialIco"></a> <a target="_blank" href="https://plus.google.com/+Gulftimes-GPPC-Qatar/posts" class="youtube socialIco"></a> <a target="_blank" href="https://twitter.com/GulfTimes_QATAR" class="twitter socialIco"></a> <a target="_blank" href="https://www.facebook.com/gulftimes" class="facebook socialIco"></a> <a target="_blank" href="/Rss/Index" class="rss socialIco"></a> <a href="/AllSiteMap" class="sitemapico socialIco"></a>  <span id="SignUpButton"> <a href="#" class="loginIco" data-toggle="modal" data-target=".bs-example-modal-log">Login</a> <a href="#" class="signUpIco" data-toggle="modal" data-target=".Sign-up">Sign up</a> </span>  <a id="SignOut" href="/Account/SignOut" style="display:none" class="signUpIco" >Sign Out</a> </div></div></div><div class="container logoCont"><div class="row"> <div class="col-lg-5 col-sm-12 logo"> <a href="/"> <img src="/images/logo.png" alt="GULF TIMES" width="436" height="61" class="img-responsive" /> </a> <ul class="hidden-lg hidden-md smallMenu"><li class="dropDown"> <a href="#">MENU</a><ul><li><a href="/" class=""><h2>HOME</h2></a></li><li><a href="/stories/c/178/0/Qatar"><h2>Qatar</h2></a></li><li><a href="/stories/c/218/0/International"><h2>International</h2></a></li><li><a href="/stories/c/216/0/Region"><h2>Region</h2></a></li><li><a href="/stories/c/191/0/Business"><h2>Business</h2></a></li><li><a href="/stories/c/192/0/Sport"><h2>Sport </h2></a></li><li><a href="/stories/c/189/0/Opinion"><h2>Opinion</h2></a></li><li><a href="/stories/c/193/0/Community"><h2>Community</h2></a></li><li><a href="/stories/c/221/0/Media"><h2>Media</h2></a></li><li><a class="" href="/PDF"><h2>PDF</h2></a></li><li><a class="" href="/Classified"><h2>Classifieds</h2></a></li><li><a class="" href="/SpotLight"><h2>SpotLight</h2></a></li><li><a class="" href="/Wall"><h2>NewsWall</h2></a></li><li><a class="" href="/MyNews/0"><h2>My News</h2></a></li></ul></li></ul></div><div class="col-lg-7 col-sm-12 leaderBoardCont"> <!-- /4804446/Gulftimes-Articl-728x90-C1 -->
<div id="div-gpt-ad-1479048182173-0" style="height: 90px; width: 728px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479048182173-0'); });
</script>
</div></div></div></div></header><div class="container mainMenu"><div class="row hidden-sm hidden-xs">  <a class="home" href="/"><h2>Home</h2></a>  <a class="menu-1" href="/stories/c/178/0/Qatar"><h2 id="178" class="178"> Qatar</h2></a>  <a class="menu-2" href="/stories/c/218/0/International"><h2 id="218" class="218"> International</h2></a>  <a class="menu-3" href="/stories/c/216/0/Region"><h2 id="216" class="216"> Region</h2></a>  <a class="menu-4" href="/stories/c/191/0/Business"><h2 id="191" class="191"> Business</h2></a>  <a class="menu-5" href="/stories/c/192/0/Sport"><h2 id="192" class="192"> Sport </h2></a>  <a class="menu-6" href="/stories/c/189/0/Opinion"><h2 id="189" class="189"> Opinion</h2></a>  <a class="menu-7" href="/stories/c/193/0/Community"><h2 id="193" class="193"> Community</h2></a>  <a class="menu-8" href="/stories/c/221/0/Media"><h2 id="221" class="221"> Media</h2></a>  <a class="menu-9" href="/PDF"><h2>PDF</h2></a>  <a class="menu-11" href="/Classified"><h2>Classifieds</h2></a>  <a class="menu-10" href="/SpotLight"><h2>SpotLight</h2></a>  <a class="menu-12" href="/Wall"><h2>NewsWall</h2></a>  <a class="menu-13" href="/MyNews/0"><h2>MY NEWS</h2></a>  <script>
try {
if (typeof CATID !== 'undefined') {
$("." + CATID).addClass("activemenu");
};
} catch (e) {
}
</script></div></div><div id="modal-containerIn" class="modal fade bs-example-modal-log in"><div class="modal-dialog modal-lg sighnup"><div class="modal-content"><div class="sign"> <meta name="google-signin-scope" content="profile email"><meta name="google-signin-client_id" content="236155989793-e0be4uh2l724ojb44juu0d99rajqsmfj.apps.googleusercontent.com">  <script src="https://plus.google.com/js/client:platform.js" async defer></script><script  src="/Scripts/sociallogin.js?5"></script> <style> #gConnect button { width: 131px !important; height: 36px !important; float: left; display: block !important; } #gConnect iframe { width: 131px !important; height: 36px !important; float: left; display: block !important; } #gConnect div { float: left; display: block !important; } .facbutoo div { float: left; display: inline-block !important; } #gConnect { float: left; margin-left: 15px; } ._4z_b { padding: 11px 0px !important; } .facbutoo iframe { width: 64px !important; height: 22px !important; float: left; display: inline-block !important;top:0 !important; } .facbutoo button { width: 64px !important; height: 22px !important; float: left; display: inline-block !important; } .facbutoo { display: inline-block; position: relative; float: left; margin-right: 13px; height: 31px;top:0; } </style><div class="col-lg-12 col-sm-12 signblocks"><div class="col-lg-12 signuplogo"><img src="/images/signup-logo.png" alt="Image"></div><div class="col-lg-12 titelsign">Please sign in now.</div><div class="col-lg-12"><div class="col-lg-2"> <fb:login-button scope="public_profile,email" onlogin="checkLoginState();" style="width: 64px !important; height: 22px !important; " class="facbutoo"> </fb:login-button></div><div class="col-lg-10"><div id="gConnect" class="button" style="width: 131px !important; height: 36px !important; float: left; display: block !important; "> <button class="g-signin" style="width: 131px !important; height: 36px !important; float: left; display: block !important; " data-scope="email" data-clientid="236155989793-e0be4uh2l724ojb44juu0d99rajqsmfj.apps.googleusercontent.com" data-callback="onSignInCallback" data-theme="dark" data-approvalprompt="force" data-cookiepolicy="none"></button></div></div><form action="/Account/SignIn" id="signInform" method="post"><input name="__RequestVerificationToken" type="hidden" value="L_-MO6tvScKboqMsmcKgkJo6MdGRivoGj1ukxeaAL71YPbD56w26hFmPGkTMqH8-wBOg0LDzq06oelid9k8bvvdqdmo1" /><div class="validation-summary-valid text-danger" data-valmsg-summary="true" id="ValidSummerySignIn"><ul><li style="display:none"></li>
</ul></div><div class="col-lg-12"> <label class="MAILT" for="Email">Email:</label><input class="error text-box single-line" data-val="true" data-val-required="Email is required" id="Email" name="Email" placeholder="Email" type="email" value="" /></div><div class="col-lg-12"> <label class="MAILT" for="Password">Password:</label><input autocomplete="off" class="error text-box single-line password" data-val="true" data-val-length="Password must be at least 4 characters" data-val-length-max="50" data-val-length-min="4" data-val-required="Password is required" id="Password" name="Password" placeholder="Password" type="password" value="" /></div><div class="col-lg-12"> <label class="MAILT" for="ConfirmationCode" id="lblConfirmedCode" style="display:none;">Confirmation Code:</label><input class="error text-box single-line" id="editorConfirmedCode" name="ConfirmationCode" placeholder="ConfirmationCode" style="display:none;" type="text" value="" /> <span id="SpnResendConfrimationCode" style="display:none;"></span></div><div class="col-lg-6 rightpadding"> <a id="ActiveAccount" href="#" onclick="ActiveAccount(event); return false;" style="display:none;">Activate account</a></div><div class="col-lg-6"> <a id="resendconfirmedcode" href="#" onclick="ResendConfirmationCode(event); return false;" style="display:none;">Resend confirmation code</a></div><div class="col-lg-12 col-sm-12 leftdivs"><div class="account col-lg-6"> <span id="SpnResetPassword"></span> <a id="forgetpass" href="#" onclick="ResetPassword(event);return false;">Forgot your <u>password?</u></a></div><div class="butoomsoci col-lg-6"> <input id="SubmitSignIn" type="submit" class="Next nextvideo col-lg-3 col-sm-12" value="Sign in" /></div></div><div class="col-lg-12 col-sm-12"><div class="butoomsoci"> Don't have an account? <a id="SignUpFromSignInLink" href="#" onclick="SigupFromSignIn(event);return false;"><u>Sign up</u></a></div></div></form></div></div><script>
$("#signInform").submit(function (event) {
event.preventDefault();
if ($("#signInform").valid()) {
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#ValidSummerySignIn').html('Please Enter Correct Email');
$('#ValidSummerySignIn').css('color', 'red');
return false;
}
else {
$('#ValidSummerySignIn').html('');
}
$.ajax({
method: 'Post',
url: '/Account/SignIn',
data: $("#signInform").serialize(),
context: document.body
}).done(function (data) {
if (data.username =="PassNotCorret") {
alert("The Password is incorrect");
}
else if (data.username == "NotConfirmed") {
alert("Your account is not confirmed,Please check your email to confirm");
$("#SubmitSignIn").hide();
$("#forgetpass").hide();
$("#SpnResetPassword").hide();
$("#lblConfirmedCode").show();
$("#editorConfirmedCode").show();
$("#SpnResendConfrimationCode").show();
$("#resendconfirmedcode").show();
$("#ActiveAccount").show();
}
else if (data.username == "Error") {
alert("An error occured during process");
}
else {
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data.username);
$("#SignOut").show();
$("#modal-containerIn").modal('hide');
$('#hdnSession').val(data.userid);
$("#ToLOGIN").hide();
}
});
}
});
//);
</script><script>
function ResetPassword(e) {
e.preventDefault();
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResetPassword').html('Email must be correct to reset password <Br>');
$('#SpnResetPassword').css('color', 'red');
return false;
}
else {
$('#SpnResetPassword').html('');
$('#ValidSummerySignIn').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ResetPassword',
data: { email: termemail },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResetPassword').html("Email not exist you must register <br>");
$('#SpnResetPassword').css('color', 'red');
}
else if (data == "Done") {
$('#SpnResetPassword').html("Check your email during two hours to confirm resetting password <br>");
$('#SpnResetPassword').css('color', 'green');
}
else if (data == "Error") {
$('#SpnResetPassword').html("An error occured<br>");
$('#SpnResetPassword').css('color', 'red');
}
});
};
</script><script>
function ResendConfirmationCode(e) {
e.preventDefault();
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCode').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCode').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCode').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ResendConfirmationCode',
data: { email: termemail },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResendConfrimationCode').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else if (data == "Done") {
$('#SpnResendConfrimationCode').html("Check your email during two hours to get new confirmation code <br>");
$('#SpnResendConfrimationCode').css('color', 'green');
}
else if (data == "Error") {
$('#SpnResendConfrimationCode').html("An error occured<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
});
};
</script><script>
function ActiveAccount(e) {
e.preventDefault();
var termemail = $("#signInform").find("input[id='Email']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCode').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCode').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCode').html('');
$('#ValidSummerySignIn').html('');
}
var termpassword = $("#signInform").find("input[id='Password']").val();
var termactivatecode = $("#signInform").find("input[id='editorConfirmedCode']").val();
if (termactivatecode == "") {
$('#SpnResendConfrimationCode').html('You must enter correct confirmation code  <Br>');
$('#SpnResendConfrimationCode').css('color', 'red');
return false;
}
else{
$('#SpnResendConfrimationCode').html('');
$('#ValidSummerySignIn').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ActiveAccount',
data: { email: termemail, password: termpassword, confirmationcode: termactivatecode },
context: document.body
}).done(function (data) {
if (data == "PassNotCorret") {
alert("The Password is incorrect");
}
else if (data == "NotExist") {
$('#SpnResendConfrimationCode').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
//else if (data == "Done") {
//    $('#SpnResendConfrimationCode').html("The activation is done correctly <br>");
//    $('#SpnResendConfrimationCode').css('color', 'green');
//}
else if (data == "Error") {
$('#SpnResendConfrimationCode').html("An error occured<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else if (data == "Expired") {
$('#SpnResendConfrimationCode').html("Confirmation code is expired you must resend it<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else if (data == "CodeNotCorrect") {
$('#SpnResendConfrimationCode').html("Confirmation code is Not Correct<br>");
$('#SpnResendConfrimationCode').css('color', 'red');
}
else {
$('#SpnResendConfrimationCode').html("The activation is done correctly <br>");
$('#SpnResendConfrimationCode').css('color', 'green');
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data);
$("#SignOut").show();
$("#modal-containerIn").modal('hide');
}
});
};
</script> <script>
function SigupFromSignIn(e) {
e.preventDefault();
$("#modal-containerIn").modal('hide');
$("#modal-container").modal('show');
}
</script></div></div></div></div><div id="modal-container" class="modal fade Sign-up in"><div class="modal-dialog modal-lg sighnup"><div class="modal-content"> <div class="sign"><div class="col-lg-12 col-sm-12 signblocks"><div class="col-lg-12 signuplogo"><img src="/images/signup-logo.png" alt="Image"></div><div class="col-lg-12 titelsign">Please Sign up Now.</div><div class="col-lg-12"> <form action="/Account/SignUp" id="signupform" method="post"><input name="__RequestVerificationToken" type="hidden" value="J8QR6o-_jbkpWRZ0hjJmeATEu8gAQpnyVkDBPat1kCGNr4XlGFzUrj-Vk6ykvYL47WNGdoLeYs83rWkoiCrRAdgE8Cw1" /><div class="validation-summary-valid text-danger" data-valmsg-summary="true" id="ValidSummerySignUp"><ul><li style="display:none"></li>
</ul></div><div class="col-lg-12"> <input class="error text-box single-line" data-val="true" data-val-required="Email is required" id="SignUpEmail" name="SignUpEmail" placeholder="Email" type="text" value="" /></div><div class="col-lg-6 rightpadding"> <input autocomplete="off" class="error text-box single-line password" data-val="true" data-val-length="Password must be at least 4 characters" data-val-length-max="50" data-val-length-min="4" data-val-required="Password is required" id="SingUpPassword" name="SingUpPassword" placeholder="Password" type="password" value="" /></div><div class="col-lg-6"> <input autocomplete="off" class="error text-box single-line password" data-val="true" data-val-equalto="&#39;Confirm Password:&#39; and &#39;Password:&#39; do not match." data-val-equalto-other="*.SingUpPassword" id="ConfirmPassword" name="ConfirmPassword" placeholder="Confirm password" type="password" value="" /></div><div class="col-lg-6 rightpadding"> <input class="error text-box single-line" data-val="true" data-val-required="First Name is required" id="FirstName" name="FirstName" placeholder="First Name" type="text" value="" /></div><div class="col-lg-6 "> <input class="error text-box single-line" data-val="true" data-val-required="Last Name is required" id="LastName" name="LastName" placeholder="last Name" type="text" value="" /></div><div class="col-lg-12"> <input class="error text-box single-line" data-val="true" data-val-required="Mobile is required" id="Mobile" name="Mobile" placeholder="Mobile number must be 13 digit start with 00" type="text" value="" /></div><div class="col-lg-12"> <input class="error text-box single-line" id="editorConfirmedCodeSignUp" name="ConfirmationCode" placeholder="ConfirmationCode" style="display:none;" type="text" value="" /> <span id="SpnResendConfrimationCodeSignUp" style="display:none;"></span></div><div class="col-lg-6 rightpadding"> <a id="ActiveAccountSignUp" href="#" onclick="ActiveAccountSignUp(event); return false;" style="display:none;">Activate account</a></div><div class="col-lg-6"> <a id="resendconfirmedcodeSignUp" href="#" onclick="ResendConfirmationCodeSignUp(event); return false;" style="display:none;">Resend confirmation code</a></div><div class="butoomsoci col-lg-12"><center><input type="submit" class="Next" value="Register" /></center></div></form></div></div></div><script>
$("#signupform").submit(function (event) {
event.preventDefault();
if ($("#signupform").valid()) {
var termFirstName = $("#signupform").find("input[id='FirstName']").val();
var termemail = $("#signupform").find("input[id='SignUpEmail']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail)==false) {
$('#ValidSummerySignUp').html('Please Enter Correct Email');
$('#ValidSummerySignUp').css('color', 'red');
return false;
}
$.ajax({
method: 'Post',
url: '/Account/SignUp',
data: $("#signupform").serialize(),
context: document.body
}).done(function (data) {
if (data == 2) {
alert("This Email Already Exist");
}
else if (data == 1) {
//alert("Your account is not confirmed, you must confirm it with correct confirmation code");
//$("#lblConfirmedCodeSignUp").show();
$("#ValidSummerySignUp").hide();
$('#SignUpEmail').hide();
//$('#SignUpEmail').attr('disabled', 'disabled');;
$("#SingUpPassword").hide();
$("#ConfirmPassword").hide();
$("#FirstName").hide();
$("#LastName").hide();
$("#Mobile").hide();
$("#editorConfirmedCodeSignUp").show();
$("#SpnResendConfrimationCodeSignUp").show();
$("#resendconfirmedcodeSignUp").show();
$("#ActiveAccountSignUp").show();
$("#SpnResendConfrimationCodeSignUp").html("Your account is registered successfully but still not confirmed, Please check your email to confirm")
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
return false;
//$("#SignUpButton").html("");
//$("#SignUpButton").html("Welcome " + termFirstName);
//$("#SignOut").show();
//$("#modal-container").modal('hide');
}
else {
alert("Error Occured During Sign Up Operation");
//$("#SignUpDiv").html(data);
//$("#EmailSend").find("input[name='name']").val('');
//$("#EmailSend").find("input[name='name']").attr('placeholder', data)
}
});
}
});
//);
</script><script>
function ResendConfirmationCodeSignUp(e) {
e.preventDefault();
var termemail = $("#signupform").find("input[id='SignUpEmail']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCodeSignUp').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCodeSignUp').html('');
}
$.ajax({
method: 'Post',
url: '/Account/ResendConfirmationCode',
data: { Email: termemail },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResendConfrimationCodeSignUp').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "Done") {
$('#SpnResendConfrimationCodeSignUp').html("Check your email during two hours to get new confirmation code <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
}
else if (data == "Error") {
$('#SpnResendConfrimationCodeSignUp').html("An error occured<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else {
$('#SpnResendConfrimationCodeSignUp').html("The activation is done correctly <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data);
$("#SignOut").show();
$("#modal-container").modal('hide');
}
});
};
</script><script>
function ActiveAccountSignUp(e) {
e.preventDefault();
var termemail = $("#signupform").find("input[id='SignUpEmail']").val();
var filteremail = /^([\w-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;
if (filteremail.test(termemail) == false) {
$('#SpnResendConfrimationCodeSignUp').html('Email must be correct to resend confirmation code <Br>');
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
return false;
}
else {
$('#SpnResendConfrimationCodeSignUp').html('');
}
var termactivatecode = $("#signupform").find("input[id='editorConfirmedCodeSignUp']").val();
//if (termactivatecode == "") {
//    $('#SpnResendConfrimationCodeSignUp').html('You must enter correct confirmation code  <Br>');
//    $('#SpnResendConfrimationCodeSignUp').css('color', 'red');
//    return false;
//}
//else {
//    $('#SpnResendConfrimationCodeSignUp').html('');
//}
$.ajax({
method: 'Post',
url: '/Account/ActiveAccountSignUp',
data: { Email: termemail, confirmationcode: termactivatecode },
context: document.body
}).done(function (data) {
if (data == "NotExist") {
$('#SpnResendConfrimationCodeSignUp').html("Email not exist you must register <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "Error") {
$('#SpnResendConfrimationCodeSignUp').html("An error occured<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "Expired") {
$('#SpnResendConfrimationCodeSignUp').html("Confirmation code is expired you must resend it<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else if (data == "CodeNotCorrect") {
$('#SpnResendConfrimationCodeSignUp').html("Confirmation code is Not Correct<br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'red');
}
else {
$('#SpnResendConfrimationCodeSignUp').html("The activation is done correctly <br>");
$('#SpnResendConfrimationCodeSignUp').css('color', 'green');
$("#SignUpButton").html("");
$("#SignUpButton").html("Welcome " + data);
$("#SignOut").show();
$("#modal-container").modal('hide');
}
});
};
</script></div></div></div><div class=""> <script  async type="text/javascript"> var css_file = document.createElement("link"); css_file.setAttribute("rel", "stylesheet"); css_file.setAttribute("type", "text/css"); css_file.setAttribute("href", '//s.bookcdn.com/css/w/bw-160-36.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if (typeof (data) != 'undefined' && data.results.length > 0) { for (var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-small-t3-46884'); if (objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-' + data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if (copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } }</script><script async type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info/?action=get_weather_info&cityID=922&type=13&scode=124&domid=w209&cmetric=1&wlangID=1&color=fff5d9&wwidth=158&header_color=fff5d9&text_color=333333&link_color=08488D&border_form=0&footer_color=fff5d9&footer_text_color=333333&transparent=0"></script></div>
<div class="container"> <link rel="stylesheet" href="/Content/css/star-rating.css" media="all" rel="stylesheet" type="text/css" /><div class="row bodyCont"> <div class="col-lg-9 leftColCont"><div class="col-lg-12 aduodiv"> <input id="audioStory" type="button" value="" class="soundpar" /> <div id="cp_container_5" class="titlesound" style="display:none;"><ul class="cp-controls"><li><a class="cp-play" style="display:none;" tabindex=" 1">play</a></li><li><a class="cp-pause" id="cp-pause-Story" style="display:none;" tabindex="1">pause</a></li></ul></div><div id="jquery_jplayer_5" class="cp-jplayer"></div><div class="dteailstitel col-lg-12">Qatar, South Korea witness 44% jump in trade to $16.8bn in 2018</div></div><input class="storyAudio" type="hidden" name="storyAudio" id="storyAudio" value="634425" /><div class="timetitle col-lg-12">  June 18 2019 08:55 PM</div><div class="col-lg-3 detailscont"><div class=" blockinter "> <a href="/stories/c/191/0/Business?dispay=0"><div class="col-lg-12 blue block-191"> Business</div></a></div><div class=" blockinter"><div class="col-lg-12 red"> RELATED STORIES</div></div><div class="row related"> </div><div class="tags"> </div></div><div class="col-lg-9 detailscont"> <div class="imgcont2 col-lg-12"> <img title="South Korean ambassador Chang-mo Kim." alt="South Korean ambassador Chang-mo Kim." onerror="imgError(this); " class="img-responsive imgdetails" src="https://img.gulf-times.com/Content/Upload/slider/6201918205443773970461.jpg"></div><div id="settings" data-role="popup" class="col-lg-12 setting"> <div data-role="content"><div data-role="fieldcontain " class="col-lg-12 fieldcontain"><div class="titelpage col-lg-7" style="text-align:left;direction:ltr;">South Korea is now focusing on new areas of co-operation with Qatar, such as agriculture, science and technology, ICT, public health, and medical industry, says South Korean ambassador Chang-mo Kim.</div><div class=" col-lg-12"><form><input id="kartik" class="rating" data-stars="5" data-step="0.1" value="0" data-size="xs" /> </form></div><fieldset data-role="controlgroup" class="col-lg-5 fontsize" style="text-align:left;direction:ltr;"> <label for="small">Text Size:</label> <input type="radio" name="fontsize" id="small" value="13px"> <label for="small" class="SMALL">A</label> <input type="radio" name="fontsize" id="medium" value="16px" checked="checked"> <label for="medium" class="MID">A</label> <input type="radio" name="fontsize" id="large" value="19px"> <label for="large" class="LARG">A</label> </fieldset></div></div><div id="txtwrapper" class="txtwrapper"> <div class="subtitel col-lg-12"><p style="text-align:left;font-weight:bold" class="col-lg-12"><div class="collection-imagea col-lg-1"> <img alt="South Korean ambassador Chang-mo Kim." class="img-responsive imgdetails" src="https://img.gulf-times.com/Content/Upload/large/Editor499.jpg"></div><a class="col-lg-11 inlriter" href="/authors/499/0/0/Peter-Alagos"> Peter Alagos</a></p></div><!-- VidMatic.tv - Desktop outstream -->
<div id="vid-player-container-384"></div>
<script type="text/javascript">
	var _c = new Date().getTime();
	document.write('<script type="text/javascript" src="//players.vidssp.com/384.js?cb=' + _c + '" async><\/script>');
</script><p style="font-size : 15px!important"> <div>
<div name="article_contents">
<div>Trade volume between Qatar and South Korea increased by 44% to reach $16.8bn in 2018, according to the latest figures provided by the South Korean mission based in Doha.&nbsp;<br />
</div>
<div>South Korea&rsquo;s exports to Qatar increased by nearly 21% from the previous year, due largely to electrical equipment used in electricity network projects, with the participation of South Korean companies, ambassador Chang-mo Kim told <em>Gulf Times</em>.<br />
Similarly, Qatar&rsquo;s exports to South Korea also soared by around 45%, mainly led by natural gas, crude oil, and petroleum products, Kim said.<br />
Qatar&rsquo;s major imports from South Korea comprise electrical equipment, automobile, heavy machinery, petroleum products, and steel pipes, while Qatar&rsquo;s export items to South Korea include natural gas, crude oil, petroleum products, aluminium, and liquefied petroleum gas (LPG).<br />
&ldquo;Currently, Qatar is the top supplier of LNG to South Korea, while our country is the number one or number two export destination of Qatar. Our relationship is not only limited to the energy sector. The embassy is now focusing on new areas of co-operation, such as agriculture, science and technology, ICT, public health, and medical industry, just to name a few.&nbsp;<br />
&ldquo;I believe the seven MoUs signed between the two states during His Highness the Amir Sheikh Tamim bin Hamad al-Thani&rsquo;s visit to South Korea early this year reflect the growing partnership between Doha and Seoul,&rdquo; Kim said, adding that His Highness the Amir&rsquo;s visit to Seoul in January &ldquo;set another milestone in the longstanding history of friendship between the two countries.&rdquo;<br />
He noted that the visit followed a series of high-level exchanges that took place between 2018 and 2019, including visits to Qatar by South Korea&rsquo;s Minister of Land, Infrastructure and Transport; the Minister of Commerce, and the Minister of Health, as well as the visit to South Korea by HE the Deputy Prime Minister and Foreign Minister Sheikh Mohamed bin Abdulrahman al-Thani.<br />
&ldquo;These exchanges have resulted in robust co-operation in several areas, forged new economic and commercial linkages, and deepened people-to-people engagement. In that sense, the embassy will spare no efforts to further facilitate high-level exchanges in the near future,&rdquo; he stressed.<br />
Kim said there are around 14 South Korean companies operating in Qatar, mostly in construction and engineering. The companies are also participating in 31 various projects amounting to $12bn, ranging from expressways, hospitals, power plants, and electric network facilities.<br />
He said South Korea&rsquo;s investment in Qatar &ldquo;is estimated at around $71mn in an accumulated amount of 250 individual cases since 1968,&rdquo; in vast ranges of industries from construction, facility management, rental service, to manufacturing.&nbsp;<br />
&ldquo;Qatar&rsquo;s investment in South Korea is not so conspicuous. For the last 10 years, Qatar invested about $800,000 in entertainment, construction, auto parts, industrial robot, and cosmetics.<br />
&ldquo;As South Korea has many worldly competitive industries such as semiconductor, electronics, ship-building, and ICT, we expect more investments will come from Qatar and further strengthen mutually-beneficial co-operation,&rdquo; Kim said.</div>
</div>
</div></p></div><div class="socialMediad col-lg-12"><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px; right:0px;" addthis:url="https://www.gulf-times.com/story/634425/Qatar-South-Korea-witness-44-jump-in-trade-to-16-8" addthis:title="Qatar, South Korea witness 44% jump in trade to $16.8bn in 2018"> <a class="a2a_button_facebook" data-url="https://www.gulf-times.com/story/634425" data-title="Qatar, South Korea witness 44% jump in trade to $16.8bn in 2018 "></a> <a class="a2a_button_twitter" data-url="https://www.gulf-times.com/story/634425/Qatar-South-Korea-witness-44-jump-in-trade-to-16-8" data-title="Qatar, South Korea witness 44% jump in trade to $16.8bn in 2018"></a> <a class="a2a_button_google_plus"></a> <a class="a2a_button_pinterest" data-url="https://www.gulf-times.com/story/634425/Qatar-South-Korea-witness-44-jump-in-trade-to-16-8" data-title="Qatar, South Korea witness 44% jump in trade to $16.8bn in 2018"></a> <a class="a2a_button_print"></a> <a class="a2a_button_google_gmail"></a> <a class="a2a_dd" href="https://www.gulf-times.com/story/634425/Qatar-South-Korea-witness-44-jump-in-trade-to-16-8"></a></div><script type="text/javascript" src="/Scripts/page.js"></script></div><br /><div class="col-lg-12 commenttxtform"> <ul class="nav nav-tabs" role="tablist"><li role="presentation" class="active"><a href="#home" class="commenttxt" aria-controls="home" role="tab" data-toggle="tab"><span>0 COMMENTS</span></a></li></ul><br /><div class="tab-content"><div role="tabpanel" class="tab-pane active" id="home"> <div class="commentview col-lg-12"> <script type="text/javascript">
function getmore() {
isenabled = true;
debugger;
var page = -1;
if ($(".lastid:last").attr("idx")) {
page = $(".lastid:last").attr("idx").toString();
}
else {
$('.showMoredata').hide();
$('.no-more-data').show();
}
if (page != -1) {
$.ajax({
type: "GET",
url: '/Comments/CommentsPaged?page=' + page + '&NID=' + 0+ '',
contentType: "html/text",
dataType: "html",
cache: false,
success: function (msg) {
var container = $("#pagingdiv");
if (msg.trim() !== "") {
container.append(msg);
} else {
$('.showMoredata').hide();
$('.no-more-data').show();
}
var isenabled = true;
}
});
}
}
</script><div id="pagingdiv" class="newBoxnews newStyle1">  <div class="no-more-data" style=""><p>There are no comments.</p></div></div></div><div class="form-group addcommentform"><blockquote id="result"><div class="col-lg-12 col-md-12"> <span class="addcomment">LEAVE A COMMENT</span> <span class="Required">Your email address will not be published. Required fields are marked<span class="errorico">*</span></span></div><form id="PostOpinionForm" method="post" name="PostOpinionForm"> <input name="__RequestVerificationToken" type="hidden" value="i6bi7oSVJ0BvGA_4xdXxGL0Q6zuDSCSM7-HnXmXXnk5PKc7fkfza-r3tcSeEmVlFvUpkmZp3eZ_PaGpwLK-2b3itipU1" /><input data-val="true" data-val-number="The field NewId must be a number." id="NewId" name="NewId" type="hidden" value="634425" /><div class="formdiv col-lg-12 col-sm-12 col-xs-12"> <div class="col-lg-12 col-md-12 formcont"><div class="col-lg-12 col-md-12"> <label class="col-lg-12 col-md-12 control-label" for="inputName3">Your Comment (must be logged in)<span class="errorico">*</span></label></div><div class="col-lg-12 col-md-12"> <input type="hidden" id="hdnSession" value="" /> <textarea class="form-control Comment" oninput="Edit()" id="messagebody" name="messagebody"></textarea> <span class="erroricotxt" style="display:none">*You must register and complete fields</span> <span class="field-validation-valid" data-valmsg-for="messagebody" data-valmsg-replace="true"></span></div></div><div class="col-lg-12 col-md-12 formcont"><div class="col-lg-12 col-md-6" style="display:none;" id="ToLOGIN"> <a href="#" class="loginIco" data-toggle="modal" data-target=".bs-example-modal-log">Please you have to <u>log in</u></a> </div><div class="col-lg-12 col-md-6"> <button id="BtnAddComment" class="POSTCOMMENT" type="submit">POST COMMENT</button></div></div></div></form></blockquote><script>
function Edit() {
var x = $('#UserName').val();
debugger;
//if ($('#UserName').val().trim() == '' || $('#EmailComment').val().trim() == '') {
//    $('#messagebody').val('');
//    $("#ToLOGIN").show();
//}
if ($('#hdnSession').val().trim() == '' ) {
$('#messagebody').val('');
$("#ToLOGIN").show();
}
}
</script></div></div></div></div></div></div><section class="readmorediv col-lg-12"><div class="dteailstitel MORE col-lg-12">MORE NEWS</div><ul id="da-thumbs" class="da-thumbs"> <li><a href="/story/634456/Transport-Minister-attends-Paris-Airshow-opening-ceremony"> <span class="slidVideo-191"></span> <img alt="HE al-Sulaiti" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/6201918225919751330656.jpg"><p class="datatop"> Transport Minister attends Paris Airshow opening ceremony</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/634444/Opec-proposes-mid-July-meeting-on-output-plans-amid-dispute-over-dates"> <span class="slidVideo-191"></span> <img alt="Opec logo" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/620191822292551969481.jpg"><p class="datatop"> Opec+ proposes mid-July meeting on output plans amid dispute over dates</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/634442/Iran-s-observed-crude-flows-drop-below-200-000-bpd"> <span class="slidVideo-191"></span> <img alt="Oil tanker" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/6201918222734212519527.jpg"><p class="datatop"> Iran’s observed crude flows drop below 200,000 bpd</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/634440/Most-Asian-markets-end-higher-but-gains-limited"> <span class="slidVideo-191"></span> <img alt="HK stock" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/6201918222426385698153.jpg"><p class="datatop"> Most Asian markets end higher, but gains limited</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/634438/UBS-brings-machines-into-credit-derivatives-to-boost-trading"> <span class="slidVideo-191"></span> <img alt="UBS" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/6201918222117988764450.jpg"><p class="datatop"> UBS brings machines into credit derivatives to boost trading</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/634436/China-home-prices-growth-fastest-in-5-months-in-May"> <span class="slidVideo-191"></span> <img alt="Skyscrapers are seen in Shanghai." onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/6201918221813966643219.jpg"><p class="datatop"> China home prices growth fastest in 5 months in May</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/634432/China-s-trade-war-has-investors-flocking-to-consumer-stocks"> <span class="slidVideo-191"></span> <img alt="shangai stock" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/620191822341175990020.jpg"><p class="datatop"> China’s trade war has investors flocking to consumer stocks</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/634431/Jet-shares-end-40-lower-two-independent-directors-resign"> <span class="slidVideo-191"></span> <img alt="Jet Airways aircraft" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/6201918215919517970915.jpg"><p class="datatop"> Jet shares end 40% lower; two independent directors resign</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li><li><a href="/story/634430/Mitsubishi-says-buying-Bombardier-jet-unit-expected-to-make-sense"> <span class="slidVideo-191"></span> <img alt="A SpaceJet regional jet, manufactured by Mitsubishi Heavy Industries" onerror="imgError(this); " class="img-responsive" src="https://img.gulf-times.com/Content/Upload/med/6201918215630998087901.jpg"><p class="datatop"> Mitsubishi says buying Bombardier jet unit expected to make sense</p><div class="xdd"> <span class="readmore">READ MORE</span></div></a></li></ul></section></div><div class="col-lg-3 homedtails"> <div class="col-lg-12 col-sm-12 searchCont"> <div class="form-group"><form action="/Stories/AdvancedSearch" method="post"> <input type="text" name="searchword" id="searchword" placeholder="Search" value="" class=" form-control searchInpu" title="Enter Search Word" autofocus required> <button class="btn btn-default searchBtn" type="submit"></button></form></div></div><div class="advRight"> <!-- /4804446/Gulftimes-Article-300x250-B1 -->
<div id="div-gpt-ad-1479048182173-1" style="height: 250px; width: 300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479048182173-1'); });
</script>
</div></div><div class="col-lg-12 topNews newsdetails"> <div class="topNewsTitle"> <input id="audio" type="button" value="" class="soundpar" /><div id="cp_container_1" class=""><ul class="cp-controls"><li><a class="cp-play" style="display:none;" tabindex=" 1">play</a></li><li><a class="cp-pause" id="cp-pause" style="display:none;" tabindex="1">pause</a></li></ul></div><a href="#" class="topNewsTitlea"><h2>Top News</h2></a><div id="jquery_jplayer_1" class="cp-jplayer"></div></div><div class="topNewsSlice"> <a href="/story/634443/Qatar-Airways-touches-down-in-Davao-Philippines-for-first-time" class="topNewsImg"> <img src="https://img.gulf-times.com/Content/Upload/tiny/6201918222747714828199.jpg" width="92" height="53" class="img-responsive" alt="" /> <span class="TabVideo-178"></span> </a><div class="topNewsBrief"> <a href="/story/634443/Qatar-Airways-touches-down-in-Davao-Philippines-for-first-time"> Qatar Airways touches down in Davao, Philippines, for first time </a> <span class="topNewsDate"><img alt="date" class="img-responsive" src="/images/clock2style.png" width="12" height="12">6/18/2019 10:29:29 PM</span></div><input class="title" type="hidden" name="TopNewsAudio[]" value="634443" /></div><div class="topNewsSlice"> <a href="/story/634424/Qatar-equity-landscape-set-to-see-enhanced-liquidity-on-stock-split" class="topNewsImg"> <img src="https://img.gulf-times.com/Content/Upload/tiny/12201612201036211532962.jpg" width="92" height="53" class="img-responsive" alt="" /> <span class="TabVideo-191"></span> </a><div class="topNewsBrief"> <a href="/story/634424/Qatar-equity-landscape-set-to-see-enhanced-liquidity-on-stock-split"> Qatar equity landscape set to see enhanced liquidity on stock split </a> <span class="topNewsDate"><img alt="date" class="img-responsive" src="/images/clock2style.png" width="12" height="12">6/18/2019 8:50:40 PM</span></div><input class="title" type="hidden" name="TopNewsAudio[]" value="634424" /></div><div class="topNewsSlice"> <a href="/story/634423/Buying-interest-in-consumer-goods-helps-QSE-settle-above-10-400-level" class="topNewsImg"> <img src="https://img.gulf-times.com/Content/Upload/tiny/920166191742394316401.jpg" width="92" height="53" class="img-responsive" alt="" /> <span class="TabVideo-191"></span> </a><div class="topNewsBrief"> <a href="/story/634423/Buying-interest-in-consumer-goods-helps-QSE-settle-above-10-400-level"> Buying interest in consumer goods helps QSE settle above 10,400 level </a> <span class="topNewsDate"><img alt="date" class="img-responsive" src="/images/clock2style.png" width="12" height="12">6/18/2019 8:46:18 PM</span></div><input class="title" type="hidden" name="TopNewsAudio[]" value="634423" /></div><script>
$("#audio").click(function () {
var array = $('input[name="TopNewsAudio[]"]').map(function () {
return this.value;
}).get();
var titles = array[0] + "," + array[1] + "," + array[2] + "," + array[3] + "," + array[4];
var serviceURL = '/Home/TextToSpeach';
$.ajax({
type: "GET",
url: serviceURL,
data: { Text: titles },
dataType: "json",
success: successFunc,
error: errorFunc
});
function successFunc(data, status) {
document.getElementById('audio').style.display = 'none';
document.getElementById('cp-pause').style.display = 'block';
console.log(data);
var myCirclePlayer = new CirclePlayer("#jquery_jplayer_1",
{
mp3: "http://beta.gulf-times.com/" + data
}, {
supplied: "mp3",
wmode: "window",
loop: false,
canplay: function () {
$("#jquery_jplayer_1").jPlayer("play");
},
cssSelectorAncestor: "#cp_container_1"
});
}
function errorFunc(data) {
//alert(data);
console.log('cant go to server = '+data);
}
});
</script></div><div class="advRight"> <!-- /4804446/Gulftimes-Article-300x250-B2 -->
<div id="div-gpt-ad-1479048182173-2" style="height: 250px; width: 300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479048182173-2'); });
</script>
</div></div><div class="mostReadCont"><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#popular">POPULAR</a></li><li><a data-toggle="tab" href="#latest">LATEST</a></li></ul><div class="tab-content"> <div class="tab-pane fade in active" id="popular"> <div class="mostNewsCont"> <a href="/story/634391/Temperature-soars-to-49C-hot-and-windy-spell-to-co#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/320179212611118326324.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/634391/Temperature-soars-to-49C-hot-and-windy-spell-to-co#section_178"><h3>Temperature soars to 49C, hot and windy spell to continue</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Jun 18, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/634342/Draft-law-on-new-health-insurance-system-to-be-unv#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/620191803748816469984.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/634342/Draft-law-on-new-health-insurance-system-to-be-unv#section_178"><h3>Draft law on new health insurance system to be unveiled soon: minister</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Jun 17, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/634339/1st-elected-Egyptian-president-Mursi-dies-after-6-#section_216"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/6201917234751403596088.jpg" width="92" height="53"> <span class="TabVideo-216"></span> </a><div><a href="/story/634339/1st-elected-Egyptian-president-Mursi-dies-after-6-#section_216"><h3>1st elected Egyptian president Mursi dies after 6 years of &#39;torture&#39; in prison</h3></a> <a href="/stories/c/216/0/Region " class="secTagMore"><h2 class="tab-216">Region</h2></a> <span>Jun 17, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/634443/Qatar-Airways-touches-down-in-Davao-Philippines-fo#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/6201918222747714828199.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/634443/Qatar-Airways-touches-down-in-Davao-Philippines-fo#section_178"><h3>Qatar Airways touches down in Davao, Philippines, for first time</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Jun 18, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/634360/Kathmandu-seminar-explains-Qatar-Visa-Centre-proce#section_178"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/6201917223656899996889.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/634360/Kathmandu-seminar-explains-Qatar-Visa-Centre-proce#section_178"><h3>Kathmandu seminar explains Qatar Visa Centre procedures</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Jun 17, 2019</span></div></div></div><div class="tab-pane fade" id="latest"> <div class="mostNewsCont"> <a href="/story/634501/Landlords-urged-to-allow-access-to-properties-to-d#section_178" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/62019191465415504804.jpg" width="92" height="53"> <span class="TabVideo-178"></span> </a><div><a href="/story/634501/Landlords-urged-to-allow-access-to-properties-to-d#section_178"><h3>Landlords urged to allow access to properties to deploy fibre network</h3></a> <a href="/stories/c/178/0/Qatar " class="secTagMore"><h2 class="tab-178">Qatar</h2></a> <span>Jun 19, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/634484/Alarm-sounded-over-far-right-threat-after-killing-#section_183" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/620191903529566185125.jpg" width="92" height="53"> <span class="TabVideo-218"></span> </a><div><a href="/story/634484/Alarm-sounded-over-far-right-threat-after-killing-#section_183"><h3>Alarm sounded over far-right threat after killing of pro-migrant German official</h3></a> <a href="/stories/c/218/0/UK-Europe " class="secTagMore"><h2 class="tab-218">UK/Europe</h2></a> <span>Jun 19, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/634502/Syria-clashes-kill-55-fighters-monitor#section_216" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/620191914827270369258.jpg" width="92" height="53"> <span class="TabVideo-216"></span> </a><div><a href="/story/634502/Syria-clashes-kill-55-fighters-monitor#section_216"><h3>Syria clashes kill 55 fighters: monitor</h3></a> <a href="/stories/c/216/0/Region " class="secTagMore"><h2 class="tab-216">Region</h2></a> <span>Jun 19, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/634456/Transport-Minister-attends-Paris-Airshow-opening-c#section_191" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/6201918225919751330656.jpg" width="92" height="53"> <span class="TabVideo-191"></span> </a><div><a href="/story/634456/Transport-Minister-attends-Paris-Airshow-opening-c#section_191"><h3>Transport Minister attends Paris Airshow opening ceremony</h3></a> <a href="/stories/c/191/0/Business " class="secTagMore"><h2 class="tab-191">Business</h2></a> <span>Jun 18, 2019</span></div></div><div class="mostNewsCont"> <a href="/story/634463/Morgan-surprises-himself-with-sixes-record#section_192" class="secTagMore"> <img class="img-responsive" alt="#" src="https://img.gulf-times.com/Content/Upload/tiny/6201918233050477732388.jpg" width="92" height="53"> <span class="TabVideo-192"></span> </a><div><a href="/story/634463/Morgan-surprises-himself-with-sixes-record#section_192"><h3>Morgan surprises himself with sixes record</h3></a> <a href="/stories/c/192/0/Sport " class="secTagMore"><h2 class="tab-192">Sport</h2></a> <span>Jun 18, 2019</span></div></div></div></div></div><div class="advRight"> <!-- /4804446/Gulftimes-Article-300x250-B3 -->
<div id="div-gpt-ad-1479048182173-3" style="height: 250px; width: 300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479048182173-3'); });
</script>
</div></div><div class="rightSLiderCon"> <h2>HAPPENING IN DOHA<a href="/dohaevents/calendar" class="EVENT">More</a></h2><div class="sliderright col-lg-12 col-sm-12 no-padding"><div class="bs-example sliderrightn" data-example-id="carousel-with-captions"><div id="carousel-example-captions" class="carousel slide" data-ride="carousel"><div class="carousel-inner" role="listbox"> <div class="item active"> <a href="/event/225/India-to-Qatar-Symbiosis-of-Cultures " > <img data-src="holder.js/900x500/auto/#555:#555" alt="900x500" src="https://img.gulf-times.com/Content/Upload/med/520198155251958766892.jpg" class="imgslids" width="273" height="156" data-holder-rendered="true"></a><div class="carousel-caption"><div class="carousel-caption"><div class=" captiopast"> <a href="/event/225/India-to-Qatar-Symbiosis-of-Cultures" class="titel">India to Qatar – Symbiosis of Cultures</a> <a href="/event/225/India-to-Qatar-Symbiosis-of-Cultures" class=" cat"> <span> 8/5/2019 </span> </a></div></div></div></div></div><ol class="carousel-indicators"> <li data-target="#carousel-example-captions" data-slide-to="0" class=""></li></ol></div></div></div></div></div></div><script>
$("#audioStory").click(function () {
var storyID=$( ".storyAudio").val();
// alert(storyID);
var serviceURL = '/Home/ArticleSpeech';
$.ajax({
type: "GET",
url: serviceURL,
data: { storyID: storyID },
dataType: "json",
success: successFunc,
error: errorFunc
});
function successFunc(data, status) {
document.getElementById('audioStory').style.display = 'none';
document.getElementById('cp_container_5').style.display = 'block';
//console.log(data);
var myCirclePlayer = new CirclePlayer("#jquery_jplayer_5",
{
mp3: "http://beta.gulf-times.com/"+data
}, {
supplied: "mp3",
canplay: function () {
$("#jquery_jplayer_5").jPlayer("play");
},
cssSelectorAncestor: "#cp_container_5"
});
}
function errorFunc(data) {
console.log('cant go to server' + data);
}
});
</script><script>
$.ajax({
type: "POST",
url: '/Stories/UpdatViewsnews?newid=' +634425,
contentType: "html/text",
dataType: "html",
cache: false
});
</script> <div class="fixwedsocial"> <script>
$("body").floatingSocialShare({
buttons: ["facebook", "twitter", "google-plus", "linkedin", "pinterest"],
text: "share with: ",
url: "http://www.gulf-times.com/story/634425"
});
</script></div></div>
<footer><div class="container"><div class="row"><div class="col-lg-4 col-sm-6 col-xs-12 footerLogo"> <a href=""> <img src="/images/footerLogo.png" class="img-responsive" alt="date"> </a><p>All Rights Reserved &copy; Gulf Times.</p><span>Browse <a href="#">GULF TIMES</a> on any device<br />Mobile, tablet or ipad </span><div class="socialFooter"> FOLLOW US<br /><a target="_blank" href="https://www.facebook.com/gulftimes"> <img src="/images/footerFacebook.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://twitter.com/GulfTimes_QATAR"> <img src="/images/footerTwitter.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://instagram.com/gulftimes"> <img src="/images/footerInstagram.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://plus.google.com/+Gulftimes-GPPC-Qatar/posts"> <img src="/images/footerGoogle.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="/Rss/Index"> <img src="/images/rssfooter.png" class="img-responsive" alt="#"> </a></div><div class="subsocial socialFooter"> Gulf Times Commercial Press<br /><a target="_blank" href="https://www.facebook.com/press.alraya/"> <img src="/images/footerFacebook.png" class="img-responsive" alt="#" /> </a> <a target="_blank" href="https://www.instagram.com/alraya.press/"> <img src="/images/footerInstagram.png" class="img-responsive" alt="#" /> </a></div></div><div class="col-lg-4 col-sm-6 col-xs-12 siteMap"> <a href="/AllSiteMap"><h2 class="titf">GULF TIMES SITE MAP</h2></a><div> <a class="menu-1" href="/stories/c/178/0/Qatar"><h2>Qatar</h2></a>  <a class="menu-2" href="/stories/c/218/0/International"><h2>International</h2></a>  <a class="menu-3" href="/stories/c/216/0/Region"><h2>Region</h2></a>  <a class="menu-4" href="/stories/c/191/0/Business"><h2>Business</h2></a>  <a class="menu-5" href="/stories/c/192/0/Sport"><h2>Sport </h2></a>  <a class="menu-6" href="/stories/c/189/0/Opinion"><h2>Opinion</h2></a>  <a class="menu-7" href="/stories/c/193/0/Community"><h2>Community</h2></a>  <a class="menu-8" href="/stories/c/221/0/Media"><h2>Media</h2></a>  <a class="menu-9" href="/PDF"><h2>PDF</h2></a> <a class="menu-11" href="https://www.gulf-times.com/Classified"><h2>Classifieds</h2></a> <a class="menu-10" href="/SpotLight"><h2>Spotlight</h2></a> <a class="menu-12" href="/Wall"><h2>Newswall</h2></a> <a class="menu-13" href="#"><h2>My News</h2></a> </div><div class="pwoerdBy"> Powered By <a href="http://www.itunion.de" target="_blank"> <img src="/images/starware.png" alt="starware" class="img-responsive" /> </a></div></div><div class="col-lg-4 col-sm-6 col-xs-12 footerInfo"><h2 class="titf">Information</h2><div><a href="/Static/About">About Us</a> <a href="/Static/contact">Contact Us</a> <a href="/Careers">Careers </a></div><h2 class="titf ladt">ADVERTISE IN GULF TIMES</h2><div><a href="/Static/NewspaperAdverts">Newspaper </a>  <a href="/Content/PDF/mediakitonline.pdf" target="_blank">Website </a> <a href="/AllSiteMap">SiteMap</a> <a href="/Qatar/en/SiteUsage" class="footerstat">Site Content Usage </a></div></div></div></div></footer><script>
$('.rating').rating({ 'showCaption': true, 'stars': '5', 'min': '0', 'max': '5', 'step': '1', 'size': 'sm', 'starCaptions': { 0: 'Rate', 1: 'status:wackelt', 2: 'status:geht', 3: 'status:laeuft' } });
$('#kartik').on('rating.change', function (event) {
event.preventDefault();
debugger;
var rates = $('#kartik').val();
$.ajax({
type: "POST",
url: '/Stories/RateNews?newID=634425&rating=' + rates,
contentType: "html/text",
dataType: "html",
cache: false
}).done(function (data) {
debugger;
Rflag = 1;
ReturnData = data;
//  $(".label-default").innerHTML =data;
});
});
</script> <script  async  >
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-36222974-1', 'auto');
ga('send', 'pageview');
</script><link rel="stylesheet" href="/Content/css/jplayer/not.the.skin.css"><link rel="stylesheet" href="/Content/css/jplayer/circle.player.css"> <script  async type="text/javascript" src="/Scripts/jplayer/jquery.transform2d.js"></script><script  async type="text/javascript" src="/Scripts/jplayer/jquery.jplayer.js"></script><script  async type="text/javascript" src="/Scripts/jplayer/mod.csstransforms.min.js"></script><script  async type="text/javascript" src="/Scripts/jplayer/circle.player.js"></script></body></html>